rb951g-2hnd led indicators

Обсуждение оборудования и его настройки
Ответить
kky
Сообщения: 12
Зарегистрирован: 20 июн 2013, 01:57

20 июн 2013, 02:05

У кого имеется данная моделька? Я вот не пойму почему лед индикаторы (лампочки на маршрутизаторе грубо говоря) реагируют на любую активность сети (часто мигают). Можно ли это как-то пофиксить или мне попался заводской брак?


kky
Сообщения: 12
Зарегистрирован: 20 июн 2013, 01:57

20 июн 2013, 17:29

Ну ответьте кто-нибудь пожалуйста. Просто "дискотека под столом" немного напрягает.. Не понимаю, почему лампочки 2,3 мигают (wan,ether2) на роутере, обычно они просто должны гореть. Понимаю еще 1ая лампочка wlan мигает, но ее отключить можно.. Первый маршрутизатор от данной фирмы, так и должно быть? Это можно пофиксить??


gmx
Модератор
Сообщения: 2526
Зарегистрирован: 01 окт 2012, 14:48

20 июн 2013, 17:43

Да заклейте их изолентой, и дело с концом.

А вообще-то полгода назад все просили, чтобы лампочки моргали.


Аватара пользователя
podarok66
Модератор
Сообщения: 4017
Зарегистрирован: 11 фев 2012, 18:49
Откуда: МО

20 июн 2013, 19:57

Ну, я просто не нахожу слов! Нам бы Ваши "проблемы" :lol: Замучила дискотека его. Телевизор тоже выбирали с лампочкой потусклее? Или на ночь из розетки долой? :lol: И холодильник тоже, чтобы не шуршал, паразит.


Мануалы изучил и нигде не ошибся? Фаервол отключил? Очереди погасил? Витая пара проверена? ... Тогда Netinstal'ом железку прошей и настрой ее заново. Что, все равно не фурычит? Тогда к нам. Если не подскажем, хоть посочувствуем...
Аватара пользователя
simpl3x
Модератор
Сообщения: 1532
Зарегистрирован: 19 апр 2012, 14:03

20 июн 2013, 22:27

kky писал(а):У кого имеется данная моделька? Я вот не пойму почему лед индикаторы (лампочки на маршрутизаторе грубо говоря) реагируют на любую активность сети (часто мигают). Можно ли это как-то пофиксить или мне попался заводской брак?

потому что, это не заводской брак, это общепринятое средство индикации в сетевом устройстве. пофиксить можно паяльником.


kky
Сообщения: 12
Зарегистрирован: 20 июн 2013, 01:57

20 июн 2013, 23:24

simpl3x писал(а):
kky писал(а):У кого имеется данная моделька? Я вот не пойму почему лед индикаторы (лампочки на маршрутизаторе грубо говоря) реагируют на любую активность сети (часто мигают). Можно ли это как-то пофиксить или мне попался заводской брак?

потому что, это не заводской брак, это общепринятое средство индикации в сетевом устройстве. пофиксить можно паяльником.

Только у Микротика они МИГАЮТ все!! Причем постоянно. А у асуса\длинка только вайфай мигал, я его заклеивал\отключал индикатор.


Аватара пользователя
DeN_238
Сообщения: 255
Зарегистрирован: 19 фев 2012, 16:42
Откуда: Тольятти

21 июн 2013, 07:13

А что вас смущает? Если активны все 5 портов и вафля - будет моргать, что вполне себе логично.


2011UAS-2HnD-IN | v. 6.40.4 | FW 3.41
mAP 2n | v. 6.40.4 | FW 3.41
Ответить