MT RB751G-2HND vs PS3

Обсуждение общих вопросов, не касающихся настройки оборудования и ОС
Ответить
kam46
Сообщения: 3
Зарегистрирован: 18 фев 2013, 13:36

18 фев 2013, 13:46

Всем привет.
Проблема в беспроводном соединении между МТ и PS3.
Вот скрин с настройками МТ
 
Изображение

С данными настройками через Wi-Fi коннектятся компы и телефоны\планшеты без проблем, а с PS3 беда.
В самой соньке настроек мало, при настройке выбираю Сканирование сетей, нахожу там свою, вбиваю ключ WPA. Все остальное сонька по идее распознать должна сама, но вместо этого она пишет что "соединение не установлено".
Кто встречался с такой связкой? Как решить? куда копать? Помогите пожалуйста.
Зарарнее спасибо.


Аватара пользователя
DeN_238
Сообщения: 255
Зарегистрирован: 19 фев 2012, 16:42
Откуда: Тольятти

19 фев 2013, 10:06

В лог посмотрите


2011UAS-2HnD-IN | v. 6.40.4 | FW 3.41
mAP 2n | v. 6.40.4 | FW 3.41
kam46
Сообщения: 3
Зарегистрирован: 18 фев 2013, 13:36

19 фев 2013, 19:42

говорит wlan1: data from unknown device FC:0F:E6:22:44:36, sent deauth


kam46
Сообщения: 3
Зарегистрирован: 18 фев 2013, 13:36

19 фев 2013, 20:58

ну вобщем я полез копаться дальше и обнаружил что беда вся в Data Rates.
Если в разделе Rate точка стоит по дефолту то пс3 коннектится без труда.
Если в разделе Rate точка стоит configured то не коннектится.

Заметил, что после установки дефолта, у клиентов Wi-fi упала скорость с 30мегабит до 20, что не может не печалить =(


iSupport
Сообщения: 2359
Зарегистрирован: 06 фев 2011, 20:44

20 фев 2013, 00:29

если клиенты на небольшом расстоянии = попробуйте убавить мощность у 751го

он 1-ваттный и может на близких расстояниях не разгоняться из за избыточной мощности


Граждане, сколько раз просил =) чем понятнее и точнее сформулирован вопрос - тем понятнее и точнее будет на него ответ.
Я просматриваю ВСЕ темы форума и стараюсь помочь в каждой из них
Поэтому, НА ЛС отвечаю в последнюю очередь
Ответить