RB-2011 проблема в скорости

Обсуждение ПО и его настройки
Закрыто
vecsan
Сообщения: 23
Зарегистрирован: 10 дек 2012, 12:22

04 фев 2014, 18:24

Mikrotik RB-2011 от провайдера получаю 100 MB, проверено 2 машинами спидтестом, Mikrotik выдает максимум 50 MB где копать? MTU и Queue types, а также PPPoE все перекопал, где собака зарыта, за ранее благодарю


vqd
Модератор
Сообщения: 3593
Зарегистрирован: 26 сен 2013, 14:20
Откуда: НСК
Контактная информация:

04 фев 2014, 18:32

Ну куда куда в конфиг например


Есть интересная задача и бюджет? http://mikrotik.site
vecsan
Сообщения: 23
Зарегистрирован: 10 дек 2012, 12:22

04 фев 2014, 18:48

Ну вообще то все перепробовали, а толку нету


vqd
Модератор
Сообщения: 3593
Зарегистрирован: 26 сен 2013, 14:20
Откуда: НСК
Контактная информация:

04 фев 2014, 19:01

Да как бы скорость то нормальная на самом деле.
Возможно я вас растрою

Изображение


Есть интересная задача и бюджет? http://mikrotik.site
vqd
Модератор
Сообщения: 3593
Зарегистрирован: 26 сен 2013, 14:20
Откуда: НСК
Контактная информация:

04 фев 2014, 19:05

Изображение


Есть интересная задача и бюджет? http://mikrotik.site
Аватара пользователя
podarok66
Модератор
Сообщения: 3426
Зарегистрирован: 11 фев 2012, 18:49
Откуда: МО

04 фев 2014, 19:07

Тема не раскрыта. Телепаты отсутствуют, остальные по столь скудным данным могут уверенно определить только линейку оборудования и тип подключения. Тему закрываю, ТС предупреждаю.


Мануалы изучил и нигде не ошибся? Фаервол отключил? Очереди погасил? Витая пара проверена? ... Тогда Netinstal'ом железку прошей и настрой ее заново. Что, все равно не фурычит? Тогда к нам. Если не подскажем, хоть посочувствуем...
Закрыто