Capsman Периодически пропадает раздача 5ГГЦ на Mikrotik cAP ac (RBcAPGi-5acD2nD)

Раздел для тех, кто начинает знакомиться с MikroTik
Правила форума
Как правильно оформить вопрос.
Прежде чем начать настройку роутера, представьте, как это работает. Попробуйте почитать статьи об устройстве интернет-сетей. Убедитесь, что всё, что Вы задумали выполнимо вообще и на данном оборудовании в частности.
Не нужно изначально строить Наполеоновских планов. Попробуйте настроить простейшую конфигурацию, а усложнения добавлять в случае успеха постепенно.
Пожалуйста, не игнорируйте правила русского языка. Отсутствие знаков препинания и неграмотность автора топика для многих гуру достаточный повод проигнорировать топик вообще.

1. Назовите технологию подключения (динамический DHCP, L2TP, PPTP или что-то иное)
2. Изучите темку "Действия до настройки роутера".
viewtopic.php?f=15&t=2083
3. Настройте согласно выбранного Вами мануала
4. Дочитайте мануал до конца и без пропусков, в 70% случаев люди просто не до конца читают статью и пропускают важные моменты.
5. Если не получается, в Winbox открываем терминал и вбиваем там /export hide-sensitive. Результат в топик под кат, интимные подробности типа личных IP изменить на другие, пароль забить звездочками.
6. Нарисуйте Вашу сеть, рисунок (схему) сюда. На словах может быть одно, в действительности другое.
Oleg78
Сообщения: 7
Зарегистрирован: 02 июн 2014, 15:59

11 окт 2019, 10:36

В общем решил проблему таким образом: Отключил в Datapaths опцию Local forwarding только для сети 5Гц. 2Гц оставил с этой опцией. Поскольку сеть отваливалась, а после передергивания этой антенны (удаление и добавление в САР) на точках она опять запускалась, то предположил что это какой-то глюк, по недоступности. Локал форвардинг запускает пакеты мимо САР контроллера, и интуитивно предположил что глюк может быть в этом. Сейчас все ОК, полёт нормальный более суток, и картина такая:

Изображение

На сети 2Гц трафика не видно из-за включенной опции Local forwarding.
Может кому пригодится решение. Но это глюк прошивки, как я понимаю. Может есть смысл написать баг чтоб исправили, но я не знаю как. Может кто-то захочет протестить.
Спасибо.


AnatolyP
Сообщения: 2
Зарегистрирован: 27 июн 2019, 20:45

17 окт 2019, 21:10

Здравствуйте!
У меня решилось так - netinstall точкам и все начало работать нормально с той же конфигурацией.


Ответить