Есть сигнал с антенны, но не подключается(

Обсуждение оборудования и его настройки
Ответить
Vannk
Сообщения: 19
Зарегистрирован: 01 мар 2014, 15:05

01 мар 2014, 15:15

Значит стоит карта RB711-5HnD соответственно к ней подключена антенна(модель не помню), принимаю сигнал RouterBOARD SXT Lite5...

1)Суть проблемы в том, что RouterBOARD SXT Lite5 видит сигнал -70 но при подключении никакие данные не получает. При этом через 200м стоит вторая точка RouterBOARD SXT Lite5 сигнал -72 и все хорошо работает.

2)Менял частоту, усиливал антенну, пробовал менять настройки.

3)
 
# jan/02/1970 00:54:30 by RouterOS 6.4
# software id = ****-9T1D
#
/interface bridge
add l2mtu=1594 name=bridge1
/interface wireless
set 0 adaptive-noise-immunity=ap-and-client-mode antenna-gain=14 band=\
5ghz-onlyn channel-width=20/40mhz-ht-above disabled=no frequency=5320 \
ht-guard-interval=long ht-rxchains=0,1 ht-txchains=0,1 hw-retries=13 \
l2mtu=2290 mode=ap-bridge name=wlan1-gateway nv2-cell-radius=10 \
radio-name=Gagar3 ssid=**** tx-power=15 tx-power-mode=all-rates-fixed \
wireless-protocol=nv2
/interface ethernet
set 0 name=ether1-local
/interface wireless nstreme
set wlan1-gateway disable-csma=yes enable-nstreme=yes
/ip neighbor discovery
set wlan1-gateway discover=no
/interface vlan
add interface=ether1-local l2mtu=1594 name=vlan50 vlan-id=50
/ip hotspot user profile
set [ find default=yes ] idle-timeout=none keepalive-timeout=2m \
mac-cookie-timeout=3d
/ip pool
add name=default-dhcp ranges=192.168.88.10-192.168.88.254
/ip dhcp-server
add address-pool=default-dhcp interface=ether1-local name=default
/interface bridge port
add bridge=bridge1 interface=wlan1-gateway
add bridge=bridge1 interface=vlan50
/ip address
add address=10.29.101.70/24 comment="default configuration" interface=\
ether1-local network=10.29.101.0
/ip dhcp-client
add comment="default configuration" dhcp-options=hostname,clientid interface=\
wlan1-gateway
/ip dhcp-server network
add address=192.168.88.0/24 comment="default configuration" dns-server=\
192.168.88.1 gateway=192.168.88.1
/ip dns
set allow-remote-requests=yes
/ip dns static
add address=192.168.88.1 name=router
/ip firewall filter
add chain=input comment="default configuration" protocol=icmp
add chain=input comment="default configuration" connection-state=established
add chain=input comment="default configuration" connection-state=related
add action=drop chain=input comment="default configuration" in-interface=\
wlan1-gateway
add chain=forward comment="default configuration" connection-state=\
established
add chain=forward comment="default configuration" connection-state=related
add action=drop chain=forward comment="default configuration" \
connection-state=invalid
/ip firewall nat
add action=masquerade chain=srcnat comment="default configuration" \
out-interface=wlan1-gateway to-addresses=0.0.0.0
add action=masquerade chain=srcnat out-interface=ether1-local to-addresses=\
0.0.0.0
/ip route
add distance=1 gateway=10.29.101.1
/system leds
set 0 interface=wlan1-gateway
/tool graphing interface
add interface=ether1-local
add interface=wlan1-gateway
/tool graphing queue
add
/tool graphing resource
add
/tool mac-server
set [ find default=yes ] disabled=yes
add interface=ether1-local
/tool mac-server mac-winbox
set [ find default=yes ] disabled=yes
add interface=ether1-local

4) нет
Последний раз редактировалось Vannk 01 мар 2014, 15:57, всего редактировалось 2 раза.


Аватара пользователя
podarok66
Модератор
Сообщения: 3017
Зарегистрирован: 11 фев 2012, 18:49
Откуда: МО

01 мар 2014, 15:32

Переоформить стартовый топик в соответствии с правилами форума (верхняя часть страницы)
Срок сутки, далее тему закрою. ТС устное предупреждение.


Мануалы изучил и нигде не ошибся? Фаервол отключил? Очереди погасил? Витая пара проверена? ... Тогда Netinstal'ом железку прошей и настрой ее заново. Что, все равно не фурычит? Тогда к нам. Если не подскажем, хоть посочувствуем...
Ответить