Про ремонт RB751 и RB2011

Обсуждение оборудования и его настройки
Ответить
yurii
Сообщения: 1
Зарегистрирован: 25 окт 2013, 14:21

25 окт 2013, 18:29

Оказывается сервисного центра Mikrotik в России нет, а тут недавно вышел из строя RB751U-2HnD и RB2011(гарантия на них истекла) - постоянно перезагружаются, IP не раздаются и не видятся winbox.
Пару месяцев назад вернули после ремонта RB751U(гарантия еще действовала) таких же симптомов с пояснением: сделана перепрошивка в режиме восстановления.
Может кто знает, как можно самому восстановить.


Аватара пользователя
podarok66
Модератор
Сообщения: 3729
Зарегистрирован: 11 фев 2012, 18:49
Откуда: МО

25 окт 2013, 18:54

Сами что делать пробовали?
Тут о восстановлении десяток тем, как минимум. Как правило в большинстве случаев с такими симптомами помогает Netinstall.


Мануалы изучил и нигде не ошибся? Фаервол отключил? Очереди погасил? Витая пара проверена? ... Тогда Netinstal'ом железку прошей и настрой ее заново. Что, все равно не фурычит? Тогда к нам. Если не подскажем, хоть посочувствуем...
carassin
Сообщения: 80
Зарегистрирован: 24 сен 2013, 16:24

01 ноя 2013, 16:44

у нас не так давно было нечто подобное. решилось просто - одноразовой подачей питания чуть большей мощности (уж не помню точно от чего бп был... )

п.с. вот только роутер был совсем новый.....................................
перезагружаться стал ни с того ни с сего процессе настройки


plin2s
Сообщения: 563
Зарегистрирован: 26 сен 2012, 16:17
Контактная информация:

01 ноя 2013, 18:08

Прошивка у вас какая?


Аватара пользователя
podarok66
Модератор
Сообщения: 3729
Зарегистрирован: 11 фев 2012, 18:49
Откуда: МО

01 ноя 2013, 19:44

Я думаю, ТС тему забросил.


Мануалы изучил и нигде не ошибся? Фаервол отключил? Очереди погасил? Витая пара проверена? ... Тогда Netinstal'ом железку прошей и настрой ее заново. Что, все равно не фурычит? Тогда к нам. Если не подскажем, хоть посочувствуем...
Ответить