Пропадает Wi-Fi на точках доступа

Раздел для тех, кто начинает знакомиться с MikroTik
Правила форума
Как правильно оформить вопрос.
Прежде чем начать настройку роутера, представьте, как это работает. Попробуйте почитать статьи об устройстве интернет-сетей. Убедитесь, что всё, что Вы задумали выполнимо вообще и на данном оборудовании в частности.
Не нужно изначально строить Наполеоновских планов. Попробуйте настроить простейшую конфигурацию, а усложнения добавлять в случае успеха постепенно.
Пожалуйста, не игнорируйте правила русского языка. Отсутствие знаков препинания и неграмотность автора топика для многих гуру достаточный повод проигнорировать топик вообще.

1. Назовите технологию подключения (динамический DHCP, L2TP, PPTP или что-то иное)
2. Изучите темку "Действия до настройки роутера".
viewtopic.php?f=15&t=2083
3. Настройте согласно выбранного Вами мануала
4. Дочитайте мануал до конца и без пропусков, в 70% случаев люди просто не до конца читают статью и пропускают важные моменты.
5. Если не получается, в Winbox открываем терминал и вбиваем там export. Результат в топик под кат, интимные подробности типа личных IP изменить на другие, пароль забить звездочками.
6. Нарисуйте Вашу сеть, рисунок (схему) сюда. На словах может быть одно, в действительности другое.
Ответить
ser_doroshenko
Сообщения: 1
Зарегистрирован: 27 авг 2018, 13:25

27 авг 2018, 13:37

Добрый день.
На предприятие головное устройство mikrotik rb2011, в отделах в режиме точки доступа стоят keenetic 4G 2 и tp-link (на open wrt) подключены сетью. Проблема в том, что периодически пропадает инет по Wi-Fi на точках доступа, подключение установлено но связи нет, на головном устройстве(mikrotik) wi-fi в этот момент работает. Через кабель инет так же с keenetic и tp-link есть. Буду рад советам. Спасибо.


gmx
Сообщения: 2124
Зарегистрирован: 01 окт 2012, 14:48

27 авг 2018, 16:36

Ставьте микротик везде. Объединяйте в CapsMan и все будет работать как часы.


eminor_mr
Сообщения: 5
Зарегистрирован: 03 сен 2018, 14:00

03 сен 2018, 14:13

Предлагаю запустит paping программу и проверить отваливаются ли точки или все ок. Так поймете в прошивке дело или в самой точке.


Slavi
Сообщения: 77
Зарегистрирован: 08 июл 2018, 14:07
Откуда: Москва

23 сен 2018, 00:05

ser_doroshenko писал(а):
27 авг 2018, 13:37
Добрый день.
На предприятие головное устройство mikrotik rb2011, в отделах в режиме точки доступа стоят keenetic 4G 2 и tp-link (на open wrt) подключены сетью. Проблема в том, что периодически пропадает инет по Wi-Fi на точках доступа, подключение установлено но связи нет, на головном устройстве(mikrotik) wi-fi в этот момент работает. Через кабель инет так же с keenetic и tp-link есть. Буду рад советам. Спасибо.
Скажу может не очень информативно, но все же.

У меня два кинетика . Один обычный, другой гига. Белые.
ТАк вот обычный раздавал вайфай не далее 2х метров.
А у гиги умерли порты и работал он.... просто пипец. Мы пол года сидели на мобильном инете, который принимал гига и раздавал по вайфай.... Эх, сколько раз я бегал передергивать свисток.... клял йоту.... И вот когда в предверии прогладки домашнего интернета я купил микротик - то еще месяц чудесным образом пользовались все той же йотой. И все быол отлично. Вся семья сидела на 5мегабитах йоты. Смотрели ютьюб , качали файлы.


Mikrotik hAP ac2
mAP lite + cAP ac
Ответить