Помогите!!!

Обсуждение ПО и его настройки
Ответить
torosyan
Сообщения: 2
Зарегистрирован: 29 июн 2013, 14:56

07 июл 2013, 14:35

Помогите! Интернет работает но скорость закачки просто ужас по сравнению - на прямую без роутера, торренты качает не больше 1,4 мегабит! А wifi скорость скачки еще хуже и радиус сигнала не доходит до кухни квартира 70 кв.м две стены(((
Я так понимаю настроил и у меня все работает но очень криво кто что посоветуете????????????????????????

MMM MMM KKK TTTTTTTTTTT KKK
MMMM MMMM KKK TTTTTTTTTTT KKK
MMM MMMM MMM III KKK KKK RRRRRR OOOOOO TTT III KKK KKK
MMM MM MMM III KKKKK RRR RRR OOO OOO TTT III KKKKK
MMM MMM III KKK KKK RRRRRR OOO OOO TTT III KKK KKK
MMM MMM III KKK KKK RRR RRR OOOOOO TTT III KKK KKK

MikroTik RouterOS 6.1 (c) 1999-2013 http://www.mikrotik.com/

[?] Gives the list of available commands
command [?] Gives help on the command and list of arguments

[Tab] Completes the command/word. If the input is ambigous,
a second [Tab] gives possible options

/ Move up to base level
.. Move up one level
/command Use command at the base level
jan/02/1970 00:01:52 system,error,critical login failure for user via bandwidth-t
est
[admin@MikroTik] > interface export compact
# jan/05/1970 01:51:05 by RouterOS 6.1
# software id = NSFS-IEC1
#
/interface bridge
add l2mtu=1598 name=bridge1
/interface wireless
set 0 band=2ghz-b/g/n basic-rates-a/g=\
6Mbps,9Mbps,12Mbps,18Mbps,24Mbps,36Mbps,48Mbps,54Mbps basic-rates-b="" \
channel-width=20/40mhz-ht-above comment=WI-FI country=russia disabled=no \
distance=indoors frequency-mode=superchannel ht-rxchains=0,1 ht-txchains=\
0,1 hw-protection-mode=rts-cts l2mtu=2290 mode=ap-bridge name=WI-FI \
periodic-calibration=enabled periodic-calibration-interval=10 radio-name=\
"" ssid=Mikrotik supported-rates-b="" tx-power=18 tx-power-mode=\
all-rates-fixed wds-default-bridge=bridge1 wds-mode=dynamic \
wireless-protocol=802.11
/interface ethernet
set 0 comment=WLAN speed=1Gbps
set 1 comment=LAN speed=1Gbps
set 2 speed=1Gbps
set 3 speed=1Gbps
set 4 speed=1Gbps
/interface pppoe-client
add add-default-route=yes disabled=no interface=ether1 name=pppoe-out1 \
password=07190283 use-peer-dns=yes user=07190283
/interface wireless manual-tx-power-table
set WI-FI comment=WI-FI
/interface wireless nstreme
set WI-FI comment=WI-FI enable-polling=no
/interface wireless security-profiles
set [ find default=yes ] authentication-types=wpa-psk,wpa2-psk eap-methods=\
passthrough group-ciphers=tkip,aes-ccm mode=dynamic-keys unicast-ciphers=\
tkip,aes-ccm wpa-pre-shared-key=07190283 wpa2-pre-shared-key=07190283
/interface bridge port
add bridge=bridge1 interface=ether2
add bridge=bridge1 interface=ether3
add bridge=bridge1 interface=ether4
add bridge=bridge1 interface=ether5
add bridge=bridge1 interface=WI-FI
[admin@MikroTik] > ip firewall export compact
# jan/05/1970 01:51:35 by RouterOS 6.1
# software id = NSFS-IEC1
#
/ip firewall nat
add action=masquerade chain=srcnat src-address=192.168.0.0/24
[admin@MikroTik] >


iSupport
Сообщения: 2360
Зарегистрирован: 06 фев 2011, 20:44

15 июл 2013, 17:00

что у Вас за железо? так сразу по экспорту косяков не видно


Граждане, сколько раз просил =) чем понятнее и точнее сформулирован вопрос - тем понятнее и точнее будет на него ответ.
Я просматриваю ВСЕ темы форума и стараюсь помочь в каждой из них
Поэтому, НА ЛС отвечаю в последнюю очередь
Ответить