OmniTIK U-5HnD постоянно теряет линк на ether1

Обсуждение оборудования и его настройки
Splinter
Сообщения: 4
Зарегистрирован: 17 ноя 2011, 20:20

OmniTIK U-5HnD постоянно теряет линк на ether1

Сообщение Splinter » 04 фев 2012, 23:27

Такая проблема, при подключении основного канала на ether1, в нем же PoE, роутер постоянно теряет линк.
Feb/04/2012 21:09:36 interface,info ether1-gateway link down
Feb/04/2012 21:09:36 pppoe,ppp,info pppoe-out1: terminating... - disconnected
Feb/04/2012 21:09:37 pppoe,ppp,info pppoe-out1: disconnected
Feb/04/2012 21:09:37 pppoe,ppp,info pppoe-out1: initializing...
Feb/04/2012 21:09:37 pppoe,ppp,info pppoe-out1: dialing...
Feb/04/2012 21:09:37 interface,info ether1-gateway link up (speed 100M, full duplex)
Feb/04/2012 21:09:38 pppoe,ppp,info pppoe-out1: authenticated
Feb/04/2012 21:09:38 pppoe,ppp,info pppoe-out1: connected
Feb/04/2012 21:09:38 system,info dns changed
Feb/04/2012 21:32:33 interface,info ether1-gateway link down
Feb/04/2012 21:32:33 pppoe,ppp,info pppoe-out1: terminating... - disconnected
Feb/04/2012 21:32:33 pppoe,ppp,info pppoe-out1: disconnected
Feb/04/2012 21:32:33 pppoe,ppp,info pppoe-out1: initializing...
Feb/04/2012 21:32:33 pppoe,ppp,info pppoe-out1: dialing...
Feb/04/2012 21:32:35 interface,info ether1-gateway link up (speed 100M, full duplex)
Feb/04/2012 21:32:35 pppoe,ppp,info pppoe-out1: authenticated
Feb/04/2012 21:32:35 pppoe,ppp,info pppoe-out1: connected
Feb/04/2012 21:32:35 system,info dns changed


на другом фейсе, например ether5 все работает без проблем.
Подскажите куда копать?
iSupport
Сообщения: 2439
Зарегистрирован: 06 фев 2011, 20:44

Re: OmniTIK U-5HnD постоянно теряет линк на ether1

Сообщение iSupport » 05 фев 2012, 10:59

тут либо что-то механическое, либо длинна кабеля большая

соответственно, я бы посоветовал для начала переобжать с двух сторон кабель, и если есть, убрать лишнюю длинну
Граждане, сколько раз просил =) чем понятнее и точнее сформулирован вопрос - тем понятнее и точнее будет на него ответ.
Я просматриваю ВСЕ темы форума и стараюсь помочь в каждой из них
Поэтому, НА ЛС отвечаю в последнюю очередь
Splinter
Сообщения: 4
Зарегистрирован: 17 ноя 2011, 20:20

Re: OmniTIK U-5HnD постоянно теряет линк на ether1

Сообщение Splinter » 05 фев 2012, 12:07

Между инжектором и портом кабель длиной 5 см, на кабеле от "провайдера" оставлены только 1-2,3-6 пары, есть подозрение на инжектор, но ему всего 2 недели. Инжектор "фирменный" изкоробки.
iSupport
Сообщения: 2439
Зарегистрирован: 06 фев 2011, 20:44

Re: OmniTIK U-5HnD постоянно теряет линк на ether1

Сообщение iSupport » 05 фев 2012, 19:40

тут надо протестировать все возможные варианты

тогда будет понятно *откуда ноги ростут*
Граждане, сколько раз просил =) чем понятнее и точнее сформулирован вопрос - тем понятнее и точнее будет на него ответ.
Я просматриваю ВСЕ темы форума и стараюсь помочь в каждой из них
Поэтому, НА ЛС отвечаю в последнюю очередь

Вернуться в «MikroTik RouterBOARD»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей