RouterBOARD 751U-2HnD для дома

Обсуждение оборудования и его настройки
reefman
Сообщения: 13
Зарегистрирован: 12 дек 2011, 17:59

RouterBOARD 751U-2HnD для дома

Сообщение reefman » 12 дек 2011, 18:04

RouterBOARD 751U-2HnD будет использоваться в домашних условиях в замен asus ASUS RTN16.
Для wifi покрытия всей квартиры в 65 квадратов в панельном доме, хватит мощности стандартной встроенной антенны, или необходимо докупить внешнюю всенаправленную антенну ?
iSupport
Сообщения: 2439
Зарегистрирован: 06 фев 2011, 20:44

Re: RouterBOARD 751U-2HnD для дома

Сообщение iSupport » 13 дек 2011, 11:52

Скорее всего хватит.

у меня стоит в однушке - ловит и на перекуре (20м, 3 стенки) и у соседей напротив (30м, 5 стенок)

Но все зависит от конкретной ситуации.

Если будет не достаточно покрытие - антенну можно купить в любое время
Граждане, сколько раз просил =) чем понятнее и точнее сформулирован вопрос - тем понятнее и точнее будет на него ответ.
Я просматриваю ВСЕ темы форума и стараюсь помочь в каждой из них
Поэтому, НА ЛС отвечаю в последнюю очередь
reefman
Сообщения: 13
Зарегистрирован: 12 дек 2011, 17:59

Re: RouterBOARD 751U-2HnD для дома

Сообщение reefman » 13 дек 2011, 14:00

спасибо уже тестирую :D
iSupport
Сообщения: 2439
Зарегистрирован: 06 фев 2011, 20:44

Re: RouterBOARD 751U-2HnD для дома

Сообщение iSupport » 13 дек 2011, 14:23

Оперативно =) я уже почти неделю *тестирую* :D

сдается мне - не зря купил. Поеду в дом отдыха в выходные - возьму с собой его + ЮСБ инет модем
Граждане, сколько раз просил =) чем понятнее и точнее сформулирован вопрос - тем понятнее и точнее будет на него ответ.
Я просматриваю ВСЕ темы форума и стараюсь помочь в каждой из них
Поэтому, НА ЛС отвечаю в последнюю очередь
danilovav
Сообщения: 110
Зарегистрирован: 08 дек 2011, 05:56

Re: RouterBOARD 751U-2HnD для дома

Сообщение danilovav » 15 дек 2011, 00:28

Аналогично ;)
Девайс получился хороший, практически сбалансированный.
Буду на его примере осваивать альтернативу имеющимся файрволам - более мощным и функциональным, но с непонятным маркетингом.
reefman
Сообщения: 13
Зарегистрирован: 12 дек 2011, 17:59

Re: RouterBOARD 751U-2HnD для дома

Сообщение reefman » 16 дек 2011, 06:01

потестил все отлично!
fanat
Сообщения: 44
Зарегистрирован: 21 дек 2011, 10:30

Re: RouterBOARD 751U-2HnD для дома

Сообщение fanat » 21 дек 2011, 10:58

Доброго дня!
Значит был приобретен RouterBOARD 751U-2HnD взамен Длинку, сам длинк перенастроен в режим бридж для соединения с микротиком, у меня АДСЛ подключение и напрямую микротик не получается использовать, подключение к провайдеру (Ростелеком) по статическу ип-адресу.
Нашел видеомануал от асп24 (http://www.youtube.com/watch?v=o1p40sUWczE) Базовая настройка роутера микротик (WAN Static IP), все запустилось без проблем, инет по проводам есть на компе.
Кроме фаервола, так как у меня такой вкладки нет в вебинтерфейсе, файервол настроил скриптом, не помню уже где брал, но все по мануалу получилось
(Открываем New Terminal и пишем команду import file=FILE NAME в нашем случае файл назвыается firewall-nat.src)

Решил подключить wi-fi, на самой вкладке wi-fi выставил режим ап-бридж, частоты стандартные, режим б\г, шифрование не использую, при попытки подключения устройств к микротику, по интерфесу микротика вижу что RX обмен есть, TX вообще по 0.
В интерфесе ип адресов
10.35.226.130/30 создал для wan (ether1 порт микротика, использую для соединения с адсл модемом в режиме бридж)
192.168.88.1/24 создал для lan (ether2 порт микротика, остальные 3,4,5 объединил с ether2)
192.168.4.157/24 создал для wlan
Гугл долго мучил, но запутался совсем в подключении wi fi, подскажите плиз куда копать.
iSupport
Сообщения: 2439
Зарегистрирован: 06 фев 2011, 20:44

Re: RouterBOARD 751U-2HnD для дома

Сообщение iSupport » 21 дек 2011, 23:03

Зайдите на микротик через винбокс, откройте новый терминал

interface export

ip export


и выкладываем тут - будем разбираться
Граждане, сколько раз просил =) чем понятнее и точнее сформулирован вопрос - тем понятнее и точнее будет на него ответ.
Я просматриваю ВСЕ темы форума и стараюсь помочь в каждой из них
Поэтому, НА ЛС отвечаю в последнюю очередь
fanat
Сообщения: 44
Зарегистрирован: 21 дек 2011, 10:30

Re: RouterBOARD 751U-2HnD для дома

Сообщение fanat » 22 дек 2011, 07:33

iSupport писал(а):Зайдите на микротик через винбокс, откройте новый терминал

interface export

ip export


и выкладываем тут - будем разбираться


Спасибо, вот что выдает

[admin@MikroTik] > interface export

/interface ethernet
set 0 arp=enabled auto-negotiation=yes comment=WAN disabled=no full-duplex=\
yes l2mtu=1600 mac-address=00:0C:42:E1:B1:4A mtu=1500 name=ether1 speed=\
100Mbps
set 1 arp=enabled auto-negotiation=yes bandwidth=unlimited/unlimited comment=\
LAN disabled=no full-duplex=yes l2mtu=1598 mac-address=00:0C:42:E1:B1:4B \
master-port=none mtu=1500 name=ether2 speed=100Mbps
set 2 arp=enabled auto-negotiation=yes bandwidth=unlimited/unlimited \
disabled=no full-duplex=yes l2mtu=1598 mac-address=00:0C:42:E1:B1:4C \
master-port=ether2 mtu=1500 name=ether3 speed=100Mbps
set 3 arp=enabled auto-negotiation=yes bandwidth=unlimited/unlimited \
disabled=no full-duplex=yes l2mtu=1598 mac-address=00:0C:42:E1:B1:4D \
master-port=ether2 mtu=1500 name=ether4 speed=100Mbps
set 4 arp=enabled auto-negotiation=yes bandwidth=unlimited/unlimited \
disabled=no full-duplex=yes l2mtu=1598 mac-address=00:0C:42:E1:B1:4E \
master-port=ether2 mtu=1500 name=ether5 speed=100Mbps
/interface ethernet switch
set switch1 mirror-source=none mirror-target=none name=switch1
/interface wireless security-profiles
set default authentication-types="" eap-methods=passthrough group-ciphers="" \
group-key-update=5m interim-update=0s management-protection=disabled \
management-protection-key="" mode=none name=default \
radius-eap-accounting=no radius-mac-accounting=no \
radius-mac-authentication=no radius-mac-caching=disabled \
radius-mac-format=XX:XX:XX:XX:XX:XX radius-mac-mode=as-username \
static-algo-0=none static-algo-1=none static-algo-2=none static-algo-3=\
none static-key-0="" static-key-1="" static-key-2="" static-key-3="" \
static-sta-private-algo=none static-sta-private-key="" \
static-transmit-key=key-0 supplicant-identity=MikroTik tls-certificate=\
none tls-mode=no-certificates unicast-ciphers="" wpa-pre-shared-key="" \
wpa2-pre-shared-key=""
/interface wireless
set 0 adaptive-noise-immunity=none allow-sharedkey=no antenna-gain=0 \
antenna-mode=ant-a area="" arp=enabled band=2ghz-b/g basic-rates-a/g=\
6Mbps basic-rates-b=1Mbps bridge-mode=enabled channel-width=20mhz \
comment=WLAN compression=no country=no_country_set default-ap-tx-limit=0 \
default-authentication=yes default-client-tx-limit=0 default-forwarding=\
yes dfs-mode=none disable-running-check=no disabled=no \
disconnect-timeout=3s distance=dynamic frame-lifetime=0 frequency=2412 \
frequency-mode=manual-txpower frequency-offset=0 hide-ssid=no \
ht-ampdu-priorities=0 ht-amsdu-limit=8192 ht-amsdu-threshold=8192 \
ht-basic-mcs=mcs-0,mcs-1,mcs-2,mcs-3,mcs-4,mcs-5,mcs-6,mcs-7 \
ht-guard-interval=any ht-rxchains=0 ht-supported-mcs="mcs-0,mcs-1,mcs-2,mc\
s-3,mcs-4,mcs-5,mcs-6,mcs-7,mcs-8,mcs-9,mcs-10,mcs-11,mcs-12,mcs-13,mcs-14\
,mcs-15,mcs-16,mcs-17,mcs-18,mcs-19,mcs-20,mcs-21,mcs-22,mcs-23" \
ht-txchains=0 hw-fragmentation-threshold=disabled hw-protection-mode=none \
hw-protection-threshold=0 hw-retries=7 l2mtu=2290 mac-address=\
00:0C:42:E1:B1:4F max-station-count=2007 mode=ap-bridge mtu=1500 name=\
wlan1 noise-floor-threshold=default nv2-cell-radius=30 \
nv2-noise-floor-offset=default nv2-preshared-key="" nv2-qos=default \
nv2-queue-count=2 nv2-security=disabled on-fail-retry-time=100ms \
periodic-calibration=default periodic-calibration-interval=60 \
preamble-mode=both proprietary-extensions=post-2.9.25 radio-name=\
000C42E1B14F rate-selection=legacy rate-set=default scan-list=default \
security-profile=default ssid=MikroTik station-bridge-clone-mac=\
00:00:00:00:00:00 supported-rates-a/g=\
6Mbps,9Mbps,12Mbps,18Mbps,24Mbps,36Mbps,48Mbps,54Mbps supported-rates-b=\
1Mbps,2Mbps,5.5Mbps,11Mbps tdma-period-size=2 tx-power-mode=default \
update-stats-interval=disabled wds-cost-range=50-150 wds-default-bridge=\
none wds-default-cost=100 wds-ignore-ssid=no wds-mode=disabled \
wireless-protocol=unspecified wmm-support=disabled
/interface wireless manual-tx-power-table
set wlan1 comment=WLAN manual-tx-powers="1Mbps:17,2Mbps:17,5.5Mbps:17,11Mbps:1\
7,6Mbps:17,9Mbps:17,12Mbps:17,18Mbps:17,24Mbps:17,36Mbps:17,48Mbps:17,54Mb\
ps:17,HT20-0:17,HT20-1:17,HT20-2:17,HT20-3:17,HT20-4:17,HT20-5:17,HT20-6:1\
7,HT20-7:17,HT40-0:17,HT40-1:17,HT40-2:17,HT40-3:17,HT40-4:17,HT40-5:17,HT\
40-6:17,HT40-7:17"
/interface wireless nstreme
set wlan1 comment=WLAN disable-csma=no enable-nstreme=no enable-polling=yes \
framer-limit=3200 framer-policy=none
/interface bridge settings
set use-ip-firewall=yes use-ip-firewall-for-pppoe=no \
use-ip-firewall-for-vlan=no
/interface ethernet switch port
set ether2 vlan-header=leave-as-is vlan-mode=fallback
set ether3 vlan-header=leave-as-is vlan-mode=fallback
set ether4 vlan-header=leave-as-is vlan-mode=fallback
set ether5 vlan-header=leave-as-is vlan-mode=fallback
set switch1_cpu vlan-header=leave-as-is vlan-mode=fallback
/interface l2tp-server server
set authentication=pap,chap,mschap1,mschap2 default-profile=\
default-encryption enabled=no max-mru=1460 max-mtu=1460 mrru=disabled
/interface ovpn-server server
set auth=sha1,md5 certificate=none cipher=blowfish128,aes128 default-profile=\
default enabled=no keepalive-timeout=60 mac-address=FE:A1:10:50:EB:4F \
max-mtu=1500 mode=ip netmask=24 port=1194 require-client-certificate=no
/interface pptp-server server
set authentication=mschap1,mschap2 default-profile=default-encryption \
enabled=no keepalive-timeout=30 max-mru=1460 max-mtu=1460 mrru=disabled
/interface sstp-server server
set authentication=pap,chap,mschap1,mschap2 certificate=none default-profile=\
default enabled=no keepalive-timeout=60 max-mru=1500 max-mtu=1500 mrru=\
disabled port=443 verify-client-certificate=no
/interface wireless align
set active-mode=yes audio-max=-20 audio-min=-100 audio-monitor=\
00:00:00:00:00:00 filter-mac=00:00:00:00:00:00 frame-size=300 \
frames-per-second=25 receive-all=no ssid-all=no
/interface wireless sniffer
set channel-time=200ms file-limit=10 file-name="" memory-limit=10 \
multiple-channels=no only-headers=no receive-errors=no streaming-enabled=\
no streaming-max-rate=0 streaming-server=0.0.0.0
/interface wireless snooper
set channel-time=200ms multiple-channels=yes receive-errors=no
[admin@MikroTik] >
-------------------
[admin@MikroTik] > ip export

#
/ip hotspot profile
set default dns-name="" hotspot-address=0.0.0.0 html-directory=hotspot http-cookie-lifetime=3d http-proxy=0.0.0.0:0 login-by=cookie,http-chap name=default \
rate-limit="" smtp-server=0.0.0.0 split-user-domain=no use-radius=no
/ip hotspot user profile
set default idle-timeout=none keepalive-timeout=2m name=default shared-users=1 status-autorefresh=1m transparent-proxy=no
/ip ipsec proposal
set default auth-algorithms=sha1 disabled=no enc-algorithms=3des lifetime=30m name=default pfs-group=modp1024
/ip pool
add name=dhcp_pool1 ranges=192.168.88.2-192.168.88.254
/ip dhcp-server
add address-pool=dhcp_pool1 authoritative=after-2sec-delay bootp-support=static disabled=no interface=ether2 lease-time=3d name=dhcp1
/ip accounting
set account-local-traffic=no enabled=no threshold=256
/ip accounting web-access
set accessible-via-web=no address=0.0.0.0/0
/ip address
add address=10.35.226.130/30 disabled=no interface=ether1 network=10.35.226.128
add address=192.168.88.1/24 disabled=no interface=ether2 network=192.168.88.0
add address=192.168.4.157/24 disabled=no interface=wlan1 network=192.168.4.0
/ip dhcp-server config
set store-leases-disk=5m
/ip dhcp-server network
add address=192.168.88.0/24 gateway=192.168.88.1
/ip dns
set allow-remote-requests=yes cache-max-ttl=1w cache-size=2048KiB max-udp-packet-size=512 servers=83.239.192.2,83.239.192.3
/ip firewall connection tracking
set enabled=yes generic-timeout=10m icmp-timeout=10s tcp-close-timeout=10s tcp-close-wait-timeout=10s tcp-established-timeout=1d tcp-fin-wait-timeout=10s \
tcp-last-ack-timeout=10s tcp-syn-received-timeout=5s tcp-syn-sent-timeout=5s tcp-syncookie=no tcp-time-wait-timeout=10s udp-stream-timeout=3m udp-timeout=\
10s
/ip firewall filter
add action=accept chain=input comment="default configuration" disabled=no protocol=icmp
add action=accept chain=input comment="default configuration" connection-state=established disabled=no in-interface=ether1
add action=accept chain=input comment="default configuration" connection-state=related disabled=no in-interface=ether1
add action=drop chain=input comment="default configuration" disabled=no in-interface=ether1
/ip firewall nat
add action=masquerade chain=srcnat comment="Masquarade on WAN1" disabled=no out-interface=ether1
/ip firewall service-port
set ftp disabled=no ports=21
set tftp disabled=no ports=69
set irc disabled=no ports=6667
set h323 disabled=no
set sip disabled=no ports=5060,5061 sip-direct-media=yes
set pptp disabled=no
/ip hotspot service-port
set ftp disabled=no ports=21
/ip neighbor discovery
set wlan1 disabled=yes
set ether1 disabled=no
set ether2 disabled=no
set ether3 disabled=no
set ether4 disabled=no
set ether5 disabled=no
/ip proxy
set always-from-cache=no cache-administrator=webmaster cache-hit-dscp=4 cache-on-disk=no enabled=no max-cache-size=none max-client-connections=600 \
max-fresh-time=3d max-server-connections=600 parent-proxy=0.0.0.0 parent-proxy-port=0 port=8080 serialize-connections=no src-address=0.0.0.0
/ip route
add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=10.35.226.129 scope=30 target-scope=10
/ip service
set telnet disabled=no port=23
set ftp disabled=no port=21
set www disabled=no port=80
set ssh disabled=no port=22
set www-ssl certificate=none disabled=yes port=443
set api disabled=yes port=8728
set winbox disabled=no port=8291
/ip socks
set connection-idle-timeout=2m enabled=no max-connections=200 port=1080
/ip ssh
set forwarding-enabled=no
/ip traffic-flow
set active-flow-timeout=30m cache-entries=4k enabled=no inactive-flow-timeout=15s interfaces=all
/ip upnp
set allow-disable-external-interface=yes enabled=no show-dummy-rule=yes
[admin@MikroTik] >
iSupport
Сообщения: 2439
Зарегистрирован: 06 фев 2011, 20:44

Re: RouterBOARD 751U-2HnD для дома

Сообщение iSupport » 22 дек 2011, 14:05

смотрите что видною.

на вай-фай у вас нету ни DHCP сервера, соответственной клиент ИП не получит.

Далее, в момент создания конфига wlan1 вообще был выключен :shock: (set wlan1 disabled=yes)

а так все похоже на правду

я бы советовал подключиться к вай фай состатик ИП и по arp -a и ping искать микротик

на всякий случай, вот заводской конфиг от 751го

Код: Выделить всё

#| ether1 is renamed to ether1-gateway
#| DHCP client and masquerade is set on ether1-gateway
#| ether2 is renamed to ether2-master-local and configured as switch master port for ether3-ether5
#| ether2-master-local and wlan1 are bridged
#| wireless is set as access point in 2412MHz using both chains and extension channel enabled.
#| IP address 192.168.88.1/24 and DHCP server is set on bridge interface
#| DHCP servers address pool is 192.168.88.10-192.168.88.254

:global action;
:local dhcpEnabled 0;
:local wirelessEnabled 0;

#check for wireless and dhcp packages
:if ([:len [/system package find name="dhcp" !disabled]] != 0) do={
   :set dhcpEnabled 1;
}
:if ([:len [/system package find name="wireless" !disabled]] != 0) do={
   :set wirelessEnabled 1;
}

#-------------------------------------------------------------------------------
# Apply configuration.
# these commands are executed after installation or configuration reset
#-------------------------------------------------------------------------------
:if ($action = "apply") do={
# wait for interfaces
   :while ([/interface ethernet find] = "") do={ :delay 1s; };
   :if ( $wirelessEnabled = 1) do={
# wait for wireless
      :local count 0;
      :while ([/interface wireless find] = "") do={
         :set count ($count +1);
         :if ($count = 60) do={
            :log warning "DefConf: Unable to find wireless interface";
            /ip address add address=192.168.88.1/24 interface=ether1;
            /quit
         }
         :delay 1s;
      };
      /interface wireless set wlan1 mode=ap-bridge band=2ghz-b/g/n ht-txchains=0,1 ht-rxchains=0,1 \
         disabled=no country=no_country_set wireless-protocol=any
      /interface wireless set wlan1 channel-width=20/40mhz-ht-above ;
   }

   /interface set ether1 name="ether1-gateway";
   :if ( $dhcpEnabled = 1) do={
      /ip dhcp-client add interface=ether1-gateway disabled=no comment="default configuration";
   }

   /interface {
      set ether2 name=ether2-master-local;
      set ether3 name=ether3-slave-local;
      set ether4 name=ether4-slave-local;
      set ether5 name=ether5-slave-local;
   }
   /interface ethernet {
      set ether3-slave-local master-port=ether2-master-local;
      set ether4-slave-local master-port=ether2-master-local;
      set ether5-slave-local master-port=ether2-master-local;
   }

   /interface bridge
      add name=bridge-local disabled=no auto-mac=no protocol-mode=rstp;
   :local bMACIsSet 0;
   :foreach k in=[/interface find] do={
      :local tmpPortName [/interface get $k name];
      :if (!($tmpPortName~"bridge"  || $tmpPortName~"ether1"|| $tmpPortName~"slave")) do={
         :if ($bMACIsSet = 0) do={
            :if ([/interface get $k type] = "ether") do={
               /interface bridge set "bridge-local" admin-mac=[/interface ethernet get $tmpPortName mac-address];
               :set bMACIsSet 1;
            }
         }
         /interface bridge port
            add bridge=bridge-local interface=$tmpPortName;
      }
   }

   /ip address add address=192.168.88.1/24 interface=bridge-local comment="default configuration";
   :if ($dhcpEnabled = 1) do={
      /ip pool add name="default-dhcp" ranges=192.168.88.10-192.168.88.254;
      /ip dhcp-server
         add name=default address-pool="default-dhcp" interface=bridge-local disabled=no;
      /ip dhcp-server network
         add address=192.168.88.0/24 gateway=192.168.88.1 dns-server=192.168.88.1 comment="default configuration";
   }
   /ip firewall {
      filter add chain=input action=accept protocol=icmp comment="default configuration"
      filter add chain=input action=accept connection-state=established comment="default configuration"
      filter add chain=input action=accept connection-state=related comment="default configuration"
      filter add chain=input action=drop in-interface=ether1-gateway comment="default configuration"
      nat add chain=srcnat out-interface=ether1-gateway action=masquerade comment="default configuration"
   }
   /tool mac-server remove [find];
   /tool mac-server mac-winbox disable [find];
   :foreach k in=[/interface find] do={
      :local tmpName [/interface get $k name];
      :if (!($tmpName~"ether1")) do={
         /tool mac-server add interface=$tmpName disabled=no;
         /tool mac-server mac-winbox add interface=$tmpName disabled=no;
      }
   }
   /ip neighbor discovery set [find name="ether1-gateway"] discover=no
   /ip dns {
      set allow-remote-requests=yes
      static add name=router address=192.168.88.1
   }

}

#-------------------------------------------------------------------------------
# Revert configuration.
# these commands are executed if user requests to remove default configuration
#-------------------------------------------------------------------------------
:if ($action = "revert") do={
# remove wan port protection
   /ip firewall {
      :local o [nat find comment="default configuration"]
      :if ([:len $o] != 0) do={ nat remove $o }
      :local o [filter find comment="default configuration"]
      :if ([:len $o] != 0) do={ filter remove $o }
   }
   /tool mac-server remove [find]
   /tool mac-server add interface=all disabled=no
   /tool mac-server mac-winbox remove [find interface!=all]
   /tool mac-server mac-winbox set [find] disabled=no
# reset wan ports;
   /ip neighbor discovery set [find name="ether1-gateway"] discover=yes
   /interface set "ether1-gateway" name=ether1;
   :if ($dhcpEnabled = 1) do={
      :local o [/ip dhcp-server network find comment="default configuration"]
      :if ([:len $o] != 0) do={ /ip dhcp-server network remove $o }
      :local o [/ip dhcp-server find name="default" address-pool="default-dhcp" interface="bridge-local" !disabled]
      :if ([:len $o] != 0) do={ /ip dhcp-server remove $o }
      /ip pool {
         :local o [find name="default-dhcp" ranges=192.168.88.10-192.168.88.254]
         :if ([:len $o] != 0) do={ remove $o }
      }
      :local o [/ip dhcp-client find comment="default configuration"]
      :if ([:len $o] != 0) do={ /ip dhcp-client remove $o }
   }
   /ip dns {
      set allow-remote-requests=no
      :local o [static find name=router address=192.168.88.1]
      :if ([:len $o] != 0) do={ static remove $o }
   }
   /ip address {
      :local o [find comment="default configuration"]
      :if ([:len $o] != 0) do={ remove $o }
   }
# remove switch
   /interface set ether2-master-local name=ether2;
   /interface ethernet set ether3-slave-local master-port=none;
   /interface set ether3-slave-local name=ether3;
   /interface ethernet set ether4-slave-local master-port=none;
   /interface set ether4-slave-local name=ether4;
   /interface ethernet set ether5-slave-local master-port=none;
   /interface set ether5-slave-local name=ether5;
   /interface bridge port remove [find bridge="bridge-local"]
   /interface bridge remove [find name="bridge-local"]
   :if ($wirelessEnabled = 1) do={
      /interface set [find name~"wlan1"] name=wlan1
      /interface wireless reset-configuration wlan1
   }

}

Граждане, сколько раз просил =) чем понятнее и точнее сформулирован вопрос - тем понятнее и точнее будет на него ответ.
Я просматриваю ВСЕ темы форума и стараюсь помочь в каждой из них
Поэтому, НА ЛС отвечаю в последнюю очередь

Вернуться в «MikroTik RouterBOARD»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей