751U-2HnD и скорость wi-fi

Обсуждение оборудования и его настройки
djserg-minyar
Сообщения: 60
Зарегистрирован: 19 июн 2012, 06:34

Re: 751U-2HnD и скорость wi-fi

Сообщение djserg-minyar » 31 июл 2012, 16:49

Немного поигрался с настройками, но эффекта не дало(((
Отключение шифрования так же не помогает.
Аватара пользователя
DeN_238
Сообщения: 287
Зарегистрирован: 19 фев 2012, 16:42
Откуда: Тольятти

Re: 751U-2HnD и скорость wi-fi

Сообщение DeN_238 » 31 июл 2012, 17:26

Если честно, ничего особо не крутил
 Конф

Код: Выделить всё

/interface wireless security-profiles
set [ find default=yes ] authentication-types=wpa2-psk eap-methods="" group-ciphers=aes-ccm group-key-update=5m interim-update=0s management-protection=\
    disabled management-protection-key="" mode=dynamic-keys name=default radius-eap-accounting=no radius-mac-accounting=no radius-mac-authentication=no \
    radius-mac-caching=disabled radius-mac-format=XX:XX:XX:XX:XX:XX radius-mac-mode=as-username static-algo-0=none static-algo-1=none static-algo-2=none \
    static-algo-3=none static-key-0="" static-key-1="" static-key-2="" static-key-3="" static-sta-private-algo=none static-sta-private-key="" \
    static-transmit-key=key-0 supplicant-identity=MikroTik tls-certificate=none tls-mode=no-certificates unicast-ciphers=aes-ccm wpa-pre-shared-key="" \
    wpa2-pre-shared-key=12345678
/interface wireless
set 0 adaptive-noise-immunity=none allow-sharedkey=no antenna-gain=0 antenna-mode=ant-a area="" arp=enabled band=2ghz-b/g/n basic-rates-a/g=6Mbps \
    basic-rates-b=1Mbps bridge-mode=enabled channel-width=20/40mhz-ht-above compression=no country=russia default-ap-tx-limit=0 default-authentication=yes \
    default-client-tx-limit=0 default-forwarding=yes dfs-mode=none disable-running-check=no disabled=no disconnect-timeout=3s distance=indoors frame-lifetime=0 \
    frequency=2412 frequency-mode=manual-txpower frequency-offset=0 hide-ssid=no ht-ampdu-priorities=0,1,2,3 ht-amsdu-limit=8192 ht-amsdu-threshold=8192 \
    ht-basic-mcs=mcs-0,mcs-1,mcs-2,mcs-3,mcs-4,mcs-5,mcs-6,mcs-7 ht-guard-interval=any ht-rxchains=0 ht-supported-mcs="mcs-0,mcs-1,mcs-2,mcs-3,mcs-4,mcs-5,mcs-6\
    ,mcs-7,mcs-8,mcs-9,mcs-10,mcs-11,mcs-12,mcs-13,mcs-14,mcs-15,mcs-16,mcs-17,mcs-18,mcs-19,mcs-20,mcs-21,mcs-22,mcs-23" ht-txchains=0 \
    hw-fragmentation-threshold=disabled hw-protection-mode=none hw-protection-threshold=0 hw-retries=7 l2mtu=2290 mac-address=D4:CA:6D:26:3D:9F \
    max-station-count=10 mode=ap-bridge mtu=1500 multicast-helper=default name=wlan1 noise-floor-threshold=default nv2-cell-radius=30 nv2-noise-floor-offset=\
    default nv2-preshared-key="" nv2-qos=default nv2-queue-count=2 nv2-security=disabled on-fail-retry-time=100ms periodic-calibration=default \
    periodic-calibration-interval=60 preamble-mode=both proprietary-extensions=post-2.9.25 radio-name=D4CA6D263D9F rate-selection=advanced rate-set=default \
    scan-list=default security-profile=default ssid=MyRouter station-bridge-clone-mac=00:00:00:00:00:00 supported-rates-a/g=\
    6Mbps,9Mbps,12Mbps,18Mbps,24Mbps,36Mbps,48Mbps,54Mbps supported-rates-b=1Mbps,2Mbps,5.5Mbps,11Mbps tdma-period-size=2 tx-power=10 tx-power-mode=card-rates \
    update-stats-interval=disabled wds-cost-range=50-150 wds-default-bridge=none wds-default-cost=100 wds-ignore-ssid=no wds-mode=disabled wireless-protocol=\
    802.11 wmm-support=disabled
/interface wireless manual-tx-power-table
set wlan1 manual-tx-powers="1Mbps:17,2Mbps:17,5.5Mbps:17,11Mbps:17,6Mbps:17,9Mbps:17,12Mbps:17,18Mbps:17,24Mbps:17,36Mbps:17,48Mbps:17,54Mbps:17,HT20-0:17,HT20-\
    1:17,HT20-2:17,HT20-3:17,HT20-4:17,HT20-5:17,HT20-6:17,HT20-7:17,HT40-0:17,HT40-1:17,HT40-2:17,HT40-3:17,HT40-4:17,HT40-5:17,HT40-6:17,HT40-7:17"
/interface wireless nstreme
set wlan1 disable-csma=no enable-nstreme=no enable-polling=yes framer-limit=3200 framer-policy=none
/interface wireless align
set active-mode=yes audio-max=-20 audio-min=-100 audio-monitor=00:00:00:00:00:00 filter-mac=00:00:00:00:00:00 frame-size=300 frames-per-second=25 receive-all=\
    no ssid-all=no
/interface wireless sniffer
set channel-time=200ms file-limit=10 file-name="" memory-limit=10 multiple-channels=no only-headers=no receive-errors=no streaming-enabled=no \
    streaming-max-rate=0 streaming-server=0.0.0.0
/interface wireless snooper
set channel-time=200ms multiple-channels=yes receive-errors=no
2011UAS-2HnD-IN | v. 6.37.1 | FW 3.33
mAP 2n | v. 6.36.3 | FW 3.24
djserg-minyar
Сообщения: 60
Зарегистрирован: 19 июн 2012, 06:34

Re: 751U-2HnD и скорость wi-fi

Сообщение djserg-minyar » 31 июл 2012, 19:02

DeN_238 писал(а):Если честно, ничего особо не крутил
 Конф

Если не сложно сделайте еще скрины, а то по конфигу не очень понятно.
Я пока в дефолт сброшу интерфейс wifi
Аватара пользователя
DeN_238
Сообщения: 287
Зарегистрирован: 19 фев 2012, 16:42
Откуда: Тольятти

Re: 751U-2HnD и скорость wi-fi

Сообщение DeN_238 » 31 июл 2012, 19:29

На оригинальность не претендую, цель по доставке 100Мбит'ного линка от провайдера по воздуху на комп достигнута. Пожелания и комментарии приветствуются.
 Скрины
Изображение

Изображение

Изображение

Изображение

Изображение

Изображение

Изображение

Изображение

Изображение

Изображение
2011UAS-2HnD-IN | v. 6.37.1 | FW 3.33
mAP 2n | v. 6.36.3 | FW 3.24
djserg-minyar
Сообщения: 60
Зарегистрирован: 19 июн 2012, 06:34

Re: 751U-2HnD и скорость wi-fi

Сообщение djserg-minyar » 01 авг 2012, 08:01

DeN_238 писал(а):На оригинальность не претендую, цель по доставке 100Мбит'ного линка от провайдера по воздуху на комп достигнута. Пожелания и комментарии приветствуются.

спасибо большое, вечером оттестирую
avtoteh
Сообщения: 20
Зарегистрирован: 10 авг 2012, 20:36

Re: 751U-2HnD и скорость wi-fi

Сообщение avtoteh » 01 сен 2012, 02:35

Мужики почему скрины не открываються? У меня тоже проблема 433шп карта 52шн больше 23мигов не идет...помогите

Вернуться в «MikroTik RouterBOARD»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей