751U-2HnD и скорость wi-fi

Обсуждение оборудования и его настройки
tensor
Сообщения: 53
Зарегистрирован: 29 мар 2012, 22:57

Re: 751U-2HnD и скорость wi-fi

Сообщение tensor » 02 апр 2012, 23:42

3
Вложения
02-04-2012 23-34-12.jpg
(51.48 КБ) 57 скачиваний
02-04-2012 23-34-03.jpg
(59.25 КБ) 57 скачиваний
02-04-2012 23-33-46.jpg
(55.81 КБ) 57 скачиваний
tensor
Сообщения: 53
Зарегистрирован: 29 мар 2012, 22:57

Re: 751U-2HnD и скорость wi-fi

Сообщение tensor » 02 апр 2012, 23:43

4
Вложения
02-04-2012 23-34-52.jpg
(61.76 КБ) 57 скачиваний
iSupport
Сообщения: 2439
Зарегистрирован: 06 фев 2011, 20:44

Re: 751U-2HnD и скорость wi-fi

Сообщение iSupport » 03 апр 2012, 00:10

спасибо=)

но на порядок информативнее

/interface wireless export compact
;)
Граждане, сколько раз просил =) чем понятнее и точнее сформулирован вопрос - тем понятнее и точнее будет на него ответ.
Я просматриваю ВСЕ темы форума и стараюсь помочь в каждой из них
Поэтому, НА ЛС отвечаю в последнюю очередь
tensor
Сообщения: 53
Зарегистрирован: 29 мар 2012, 22:57

Re: 751U-2HnD и скорость wi-fi

Сообщение tensor » 03 апр 2012, 00:24

iSupport писал(а):спасибо=)

но на порядок информативнее

/interface wireless export compact
;)

вы имели ввиду так:))
# apr/03/2012 00:24:54 by RouterOS 5.14
# software id = DPI2-DMGY
#
/interface wireless
set 0 band=2ghz-b/g/n channel-width=20/40mhz-ht-above comment=wifi country=\
russia default-forwarding=no disabled=no distance=indoors ht-rxchains=0,1 \
ht-txchains=0,1 hw-retries=5 l2mtu=2290 mode=ap-bridge name=wlan ssid=S&T \
tx-power-mode=card-rates wds-mode=dynamic-mesh wireless-protocol=802.11
/interface wireless manual-tx-power-table
set wlan comment=wifi
/interface wireless nstreme
set wlan comment=wifi
/interface wireless security-profiles
set [ find default=yes ] authentication-types=wpa2-psk eap-methods=\
passthrough mode=dynamic-keys wpa2-pre-shared-key=xxxxxx
iSupport
Сообщения: 2439
Зарегистрирован: 06 фев 2011, 20:44

Re: 751U-2HnD и скорость wi-fi

Сообщение iSupport » 03 апр 2012, 07:02

именно =) заметьте, насколько короче картинок
Граждане, сколько раз просил =) чем понятнее и точнее сформулирован вопрос - тем понятнее и точнее будет на него ответ.
Я просматриваю ВСЕ темы форума и стараюсь помочь в каждой из них
Поэтому, НА ЛС отвечаю в последнюю очередь
tensor
Сообщения: 53
Зарегистрирован: 29 мар 2012, 22:57

Re: 751U-2HnD и скорость wi-fi

Сообщение tensor » 03 апр 2012, 08:40

iSupport писал(а):именно =) заметьте, насколько короче картинок

картинки это для таких, как я, что не умеют настраивать с консоли)
tensor
Сообщения: 53
Зарегистрирован: 29 мар 2012, 22:57

Re: 751U-2HnD и скорость wi-fi

Сообщение tensor » 04 апр 2012, 16:25

поправка, wds нужно отключить, скорость поднялась до 8мбайт/с
djserg-minyar
Сообщения: 60
Зарегистрирован: 19 июн 2012, 06:34

Re: 751U-2HnD и скорость wi-fi

Сообщение djserg-minyar » 31 июл 2012, 09:49

Ребята всем привет, недавно приобрел данный девайс на замену dlink.
По проводу скорость просто песня, передача с локального сервака - 7-9 мбайт/сек
но вот скорость wifi не радует (стандарт G)
Разобрал Bridge, сделал отдельную подсеть для wifi, но скорость по прежнему не поднимается выше 0.6-0.7 мбайт/сек.
именно мегабайт. старенький длин выдавал 2-3, а тут такая печаль.
Может подскажите что с настройками еще сделать?

Пробовал подключать wifi usb карту с N стандартом, так результат такой же, хоть и скорость соединения 150 мбит показывает.
Вложения
2.jpg
(80.59 КБ) 16 скачиваний
4.jpg
(73.28 КБ) 16 скачиваний
5.jpg
(47.09 КБ) 16 скачиваний
Аватара пользователя
DeN_238
Сообщения: 287
Зарегистрирован: 19 фев 2012, 16:42
Откуда: Тольятти

Re: 751U-2HnD и скорость wi-fi

Сообщение DeN_238 » 31 июл 2012, 10:29

LAN=>WLAN
На буке с G - 2-2.5Мб/сек
Комп с DWA-525 - 10-11Мб/сек (линк провайдера 100Мбит, м.б. и выше пошло бы)
Чуть позжее, если никто вперед не поможет, скину то ка у меня настроено.
ЗЫ WLAN<=>WLAN не тестил
Последний раз редактировалось DeN_238 31 июл 2012, 11:09, всего редактировалось 1 раз.
2011UAS-2HnD-IN | v. 6.37.1 | FW 3.33
mAP 2n | v. 6.36.3 | FW 3.24
djserg-minyar
Сообщения: 60
Зарегистрирован: 19 июн 2012, 06:34

Re: 751U-2HnD и скорость wi-fi

Сообщение djserg-minyar » 31 июл 2012, 10:47

DeN_238 писал(а):LAN=>WLAN
На буке с G - 2-2.5Мб/сек
Комп с DWA-525 - 10-11Мб/сек (линк провайдера 100Мбит, м.б. и выше пошло бы)
Чуть позжее, если никто вперед не поможет, скину то ка у меня настроено.

пасибо, буду ждать.

Вернуться в «MikroTik RouterBOARD»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость