Bounding + Ovpn, проблема с настройкой

Обсуждение оборудования и его настройки
santaclausik
Сообщения: 2
Зарегистрирован: 17 окт 2011, 08:51

Bounding + Ovpn, проблема с настройкой

Сообщение santaclausik » 17 окт 2011, 08:57

Объединяю два канала (интернет) в один средствами Bounding, также на борту поднят Ovpn client. После объединения перестает пинговаться сеть Ovpn. Получается что пакеты теряются при объединении каналов. Как правильно настроить данную конфигурацию, нужно наверное маркировать пакеты или нет?
iSupport
Сообщения: 2439
Зарегистрирован: 06 фев 2011, 20:44

Re: Bounding + Ovpn, проблема с настройкой

Сообщение iSupport » 17 окт 2011, 09:13

При всем желании, я не смог понять конфигурацию Вашей сети и что именно вы хотите настроить
Граждане, сколько раз просил =) чем понятнее и точнее сформулирован вопрос - тем понятнее и точнее будет на него ответ.
Я просматриваю ВСЕ темы форума и стараюсь помочь в каждой из них
Поэтому, НА ЛС отвечаю в последнюю очередь
santaclausik
Сообщения: 2
Зарегистрирован: 17 окт 2011, 08:51

Re: Bounding + Ovpn, проблема с настройкой

Сообщение santaclausik » 17 окт 2011, 13:13

есть два провайдера:
1. ip - 10.10.0.1 (ether1)
2. ip - 20.10.0.1 (ether2)

есть локальная сеть

3. ip - 192.168.0.1/24 (ether3)

интерфейсы с 3 по 5 объединены, на них сидят пользователи.

для связи с центральным офисом поднят Ovpn

Задача объединить провайдеров для увеличения скорости канала.

Поднимаю интерфейс Bounding1 (slave1-ethe1 и slave2-ether2)

После этого теряется нет пингов по сети Ovpn, хотя интерфейс поднят.

Вернуться в «MikroTik RouterBOARD»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 2 гостя