не работает WI-FI

Обсуждение ОС и пр.
haba
Сообщения: 8
Зарегистрирован: 05 сен 2012, 15:40

не работает WI-FI

Сообщение haba » 05 сен 2012, 17:26

добрый день . подскажите кто сталкивался . MikroTik RouterOS rb751u по проводам нормально работает , а при попытке подключиться по WI-fi уходит на перезагрузку . прошивки пробовал разные (5,12 5,16 5,20)
iSupport
Сообщения: 2439
Зарегистрирован: 06 фев 2011, 20:44

Re: не работает WI-FI

Сообщение iSupport » 05 сен 2012, 18:21

настроил лично около 200 роутеров данной модели

ни разу с подобным не сталкивался

проверьте настройки
Граждане, сколько раз просил =) чем понятнее и точнее сформулирован вопрос - тем понятнее и точнее будет на него ответ.
Я просматриваю ВСЕ темы форума и стараюсь помочь в каждой из них
Поэтому, НА ЛС отвечаю в последнюю очередь
haba
Сообщения: 8
Зарегистрирован: 05 сен 2012, 15:40

Re: не работает WI-FI

Сообщение haba » 05 сен 2012, 20:53

в том то и дело что без настроек он так же перегружается .
в логах пишет "критическая ошибка"
iSupport
Сообщения: 2439
Зарегистрирован: 06 фев 2011, 20:44

Re: не работает WI-FI

Сообщение iSupport » 06 сен 2012, 07:15

дайте лог посмотреть
Граждане, сколько раз просил =) чем понятнее и точнее сформулирован вопрос - тем понятнее и точнее будет на него ответ.
Я просматриваю ВСЕ темы форума и стараюсь помочь в каждой из них
Поэтому, НА ЛС отвечаю в последнюю очередь
haba
Сообщения: 8
Зарегистрирован: 05 сен 2012, 15:40

Re: не работает WI-FI

Сообщение haba » 06 сен 2012, 09:17

вот скин
Вложения
LOG.JPG
(129.83 КБ) 85 скачиваний
aliant
Сообщения: 172
Зарегистрирован: 23 май 2012, 08:16
Контактная информация:

Re: не работает WI-FI

Сообщение aliant » 06 сен 2012, 09:40

критическая ошибка эта перезагрузка

скрины бы настроек вай фая

кстати эта касяк что после рестарта лог стерается надо бы найти скрипт чтоб он в файл сохранял
haba
Сообщения: 8
Зарегистрирован: 05 сен 2012, 15:40

Re: не работает WI-FI

Сообщение haba » 06 сен 2012, 10:09

вай фай с дефолтными настройками
Вложения
log2.JPG
(94.19 КБ) 79 скачиваний
haba
Сообщения: 8
Зарегистрирован: 05 сен 2012, 15:40

Re: не работает WI-FI

Сообщение haba » 06 сен 2012, 10:11

скрипт попробую найти
aliant
Сообщения: 172
Зарегистрирован: 23 май 2012, 08:16
Контактная информация:

Re: не работает WI-FI

Сообщение aliant » 06 сен 2012, 10:14

во нашел как сделать
system -> loging
вкладка Actions создай
имя любое
Type disk
имя файла любое
колличество строчек хоть сколько только пример 300
file count 2

ок

далее вкладка Rules добавить
tupics Error
Action имя которое ты указал во вкладке Actions
ок
так же сделай для INFO и warring

далее как он перезагрузится жми files находи этот файл копируй на комп и будем смотреть что там надеюсь после перезагрузки он не стерет файл :D
aliant
Сообщения: 172
Зарегистрирован: 23 май 2012, 08:16
Контактная информация:

Re: не работает WI-FI

Сообщение aliant » 06 сен 2012, 10:30

еще бы вкладку варлес

Вернуться в «MikroTik RouterOS»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей