RB450 и модем (по СОМ порту) не дают друг другу запуститься.

Обсуждение оборудования и его настройки
irplanet
Сообщения: 1
Зарегистрирован: 23 авг 2012, 12:12

RB450 и модем (по СОМ порту) не дают друг другу запуститься.

Сообщение irplanet » 23 авг 2012, 12:21

Имеем с данным подключением 6 наборов. При работающем модеме (GSM), подключенному к СОМ-порту не происходит программный Reboot. Если перезапускать по питанию (вкл/выкл) происходит то же самое. Микротик не пищит, остается гореть зеленая лампочка, Winbox-ом не зайти на роутер. Запускается, если выключить питание модема, потом перезапустить микротик и когда пройдет проверка портов - включить питание модема. Только тогда устройства корректно работают. Т.е в нашем случае удаленный перезапуск микротика - ведет к его зависанию и приходится ехать на удаленный объект.
Модемы наши - IRZ ER75i, пробовали siemens tc65, та же история.
HELP! :geek:
iSupport
Сообщения: 2439
Зарегистрирован: 06 фев 2011, 20:44

Re: RB450 и модем (по СОМ порту) не дают друг другу запустит

Сообщение iSupport » 23 авг 2012, 22:47

Посоветую обновить прошивку и RouterOS

если не поможет - велком на форум производителя (http://mikrotik.com)
Граждане, сколько раз просил =) чем понятнее и точнее сформулирован вопрос - тем понятнее и точнее будет на него ответ.
Я просматриваю ВСЕ темы форума и стараюсь помочь в каждой из них
Поэтому, НА ЛС отвечаю в последнюю очередь

Вернуться в «MikroTik RouterBOARD»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость