Mikrotik 751U + PPPOE ростелеком саратов

Обсуждение оборудования и его настройки
Аватара пользователя
Dragon_Knight
Модератор
Сообщения: 1195
Зарегистрирован: 26 мар 2012, 18:21
Откуда: МО, Мытищи
Контактная информация:

Re: Mikrotik 751U + PPPOE ростелеком саратов

Сообщение Dragon_Knight » 11 июл 2012, 02:49

painter, у Вас проша старая, может по этому ключика compact и нету.
Проши брать отсюда: http://www.mikrotik.com/download

Помощь в настройке оборудования MikroTik, Мытищи, Москва.
Дома: [RouterBOARD CCR1009-8G-1S-1S+] + [RouterBOARD cAP 2n] + [RouterBOARD Groove A-2Hn-32] + [D-Link ANT24-0800];
Работа 1: [RouterBOARD RB493G] + [MikroTik R52H] + [MikroTik CA493] + [D-Link ANT24-0800] + [RouterBOARD SXT G-2HnD];
Работа 2: [RouterBOARD RB2011UiAS-IN];
Резерв: [RouterBOARD RB450G];
Аватара пользователя
painter
Сообщения: 37
Зарегистрирован: 08 июл 2012, 17:32
Откуда: Саратов
Контактная информация:

Re: Mikrotik 751U + PPPOE ростелеком саратов

Сообщение painter » 11 июл 2012, 22:34

хм, купил роутеры недели три назад..
наношу пользу, причиняю добро
iSupport
Сообщения: 2439
Зарегистрирован: 06 фев 2011, 20:44

Re: Mikrotik 751U + PPPOE ростелеком саратов

Сообщение iSupport » 12 июл 2012, 12:17

Роутеры продаются с прошивками 5.6 .... 5.9

а последняя = 5.18 они (разработчики) ее (прошивку) могут несколько раз в месяц выпускать


Мы продаваемые роутеры не прошиваем на новую прошивку.
Во-первых, процедура простая и не требует специальных навыков
Во-вторых, роутер хочется продавать так, чтоб чужие руки не касались.
То есть, чтоб коробку открывал в первый раз сам покупатель
Граждане, сколько раз просил =) чем понятнее и точнее сформулирован вопрос - тем понятнее и точнее будет на него ответ.
Я просматриваю ВСЕ темы форума и стараюсь помочь в каждой из них
Поэтому, НА ЛС отвечаю в последнюю очередь
Аватара пользователя
DeN_238
Сообщения: 287
Зарегистрирован: 19 фев 2012, 16:42
Откуда: Тольятти

Re: Mikrotik 751U + PPPOE ростелеком саратов

Сообщение DeN_238 » 12 июл 2012, 13:05

iSupport писал(а):Во-вторых, роутер хочется продавать так, чтоб чужие руки не касались.
То есть, чтоб коробку открывал в первый раз сам покупатель

Огромный плюс вам за это :-)
Сорри за офф-топ
2011UAS-2HnD-IN | v. 6.37.1 | FW 3.33
mAP 2n | v. 6.36.3 | FW 3.24
Аватара пользователя
painter
Сообщения: 37
Зарегистрирован: 08 июл 2012, 17:32
Откуда: Саратов
Контактная информация:

Re: Mikrotik 751U + PPPOE ростелеком саратов

Сообщение painter » 18 июл 2012, 03:29

iSupport писал(а):Роутеры продаются с прошивками 5.6 .... 5.9
стояла 5.11, прошился на 5.18.

Код: Выделить всё

[ыыы@MikroTik] > interface export compact
# jan/02/1970 03:02:03 by RouterOS 5.18
# software id = ЫЫЫЫЫЫЫЫ
#
/interface bridge
add l2mtu=1598 name=bridge-local
/interface ethernet
set 0 comment=WAN
set 1 comment=LAN
set 2 master-port=ether2
set 3 master-port=ether2
set 4 master-port=ether2
/interface pppoe-client
add add-default-route=yes disabled=no interface=ether1 name=internet \
    password=ЫЫЫЫЫ service-name="07 00 00 00 07 00 00 00" use-peer-dns=yes \
    user=ЫЫЫЫЫЫЫ
/interface wireless security-profiles
add authentication-types=wpa2-psk eap-methods=passthrough \
    management-protection=allowed mode=dynamic-keys name=ЫЫЫЫЫ\
    supplicant-identity="" wpa2-pre-shared-key=ЫЫЫЫЫЫЫЫЫЫЫЫ
/interface wireless
set 0 band=2ghz-b/g/n disabled=no l2mtu=2290 mode=ap-bridge security-profile=\
    ЫЫЫЫЫ ssid=ЫЫЫЫЫ
/interface bridge port
add bridge=bridge-local interface=ether2
add bridge=bridge-local interface=wlan1
[ЫЫЫЫЫЫ@MikroTik] > ppp export compact
# jan/02/1970 03:02:26 by RouterOS 5.18
# software id = ЫЫЫЫЫЫЫ
#
наношу пользу, причиняю добро
Аватара пользователя
painter
Сообщения: 37
Зарегистрирован: 08 июл 2012, 17:32
Откуда: Саратов
Контактная информация:

Re: Mikrotik 751U + PPPOE ростелеком саратов

Сообщение painter » 18 июл 2012, 03:39

iSupport писал(а):Мы продаваемые роутеры не прошиваем на новую прошивку.
Во-первых, процедура простая и не требует специальных навыков
простая то она простая, только я изначально не знал, что простая.. тыкался по видеомануалу с гипертерминалами и ком-портами. уже потом загуглил, что я не в той степи роюсь и что на самом деле там просто до безобразия...
по хорошему инструкции по прошивке и начальной настройке прикрепить бы в фак...
настраивал по этой
 инструкции.
(с картинками здеся)


Настройка роутера MikroTik
05.05.2012

Эта инструкция подходит для настойки роутеров MikroTik RouterBoard RB751U-2HnD, RB751G-2HnD, RB750, RB750GL, RB450G и других роутеров MikroTik.

Содержание:

Подключение роутера Mikrotik
Настройка сетевой карты компьютера
Вход в настройки роутера
Сброс настроек роутера
Описание сетевых интерфейсов
Настройка WAN интерфейса MikroTik
Смена MAC адреса WAN порта
Настройка Dynamic IP
Настройка Static IP
Настройка PPPoE
Настройка локальной сети MikroTik
Настройка портов в режим свитча
Объединение Wi-Fi и проводных интерфейсов в локальную сеть
Назначение IP адреса локальной сети
Настройка DHCP сервера
Настройка Wi-Fi точки доступа MikroTik
Настройка Firewall и NAT
Изменение пароля доступа к роутеру MikroTik
Сброс роутера MikroTik к заводским настройкам

Подключение роутера MikroTik

Для настройки Wi-Fi роутера MikroTik нам понадобятся:

кабель провайдера интернета (Triolan, MaxNet, Воля, Airbites, Vega или любые другие);
компьютер или ноутбук с Wi-Fi;
роутер MikroTik (в нашем случае RB751U-2HnD). Он будет раздавать Интернет по кабелю, а также по Wi-Fi на ноутбук, смартфон, телевизор с Wi-Fi или планшет.

Схема подключения роутера MikroTik:

кабель провайдера интернета подключаем в первый порт роутера;
компьютер подключаем к роутеру MikroTik сетевым кабелем в любой LAN порт от 2 до 5;
ноутбук и другие беспроводные устройства подключим по Wi-Fi;
блок питания включаем в разъем «Power» роутера MikroTik.

Схема подключения роутера MikroTik
Настройка сетевой карты компьютера

Чтобы на компьютере можно было зайти в настройки роутера Mikrotik, настроим сетевую карту на получение автоматических настроек.

Открываем «Пуск» → «Панель управления» → «Центр управления сетями и общим доступом».

Windows7 - Панель управления

Перейдем в «Изменение параметров адаптера».

Windows7 - Изменение параметров адаптера

Нажимаем правой кнопкой мыши на «Подключение по локальной сети» и выбираем «Свойства»

Windows7 - Подключение по локальной сети

Нажимаем на «Протокол Интернета версии 4 (TCP/IPv4)» и кнопку «Свойства».

Windows7 - Протокол Интернета версии 4 (TCP/IPv4)

Выбираем «Получить IP-адрес автоматически» и нажимаете кнопку «OK».

Windows7 - Получить IP-адрес автоматически
Если сетевая карта не получает автоматически IP адрес из подсети 192.168.88.x, попробуйте его указать вручную (например: 192.168.88.21) или сбросить роутер Mikrotik к заводским настройкам.

Вход в настройки роутера MikroTik

Откройте браузер Internet Explorer (или любой другой) и напишите адрес 192.168.88.1 — это IP адрес по умолчанию для роутера MikroTik.

192.168.88.1
Внимание! В настройках браузера не должен быть указан proxy-сервер

Выполнить настройку роутера MikroTik можно разными способами:

Winbox — настройка с помощью специальной программы для ОС Windows;
Webfig — настройка через Web интерфейс;
Telnet — настройка по телнету.

Мы будем настраивать роутер Mikrotik с помощью программы Winbox, поэтому в окне браузера выбираем Winbox, сохраняем программу и запускаем.

Выбор способов настройки роутера MikroTik



Подключаемся к роутеру MikroTik:

Нажимаем кнопку ... для отображения устройств MikroTik;
Выбираем в списке наш роутер;
Нажимаем кнопку Connect. Login по умолчанию admin, пароль пустой.

MikroTik WinBox



Сброс настроек роутера

Сбросим все настройки роутера MikroTik через программу Winbox:

Выбираем слева меню New Terminal;
В терминале вводим команду system;
Потом вводим команду reset;
Нажимаем кнопку y на клавиатуре для подтверждения сброса настроек.

Сбросить настройки MikroTik

После перезагрузки устройства заходим еще раз в настройки MikroTik с помощью программы Winbox.

MikroTik WinBox

В появившемся окне нажимаем кнопку Remove Configuration и ждем, пока роутер перезагрузится.

Очистить конфигурацию MikroTik


Описание сетевых интерфейсов

Конфигурация сетевых интерфейсов MikroTik будет выглядеть следующим образом: первый порт будет подключен к провайдеру (WAN порт), остальные порты будут работать в режиме свитча для подключения компьютеров локальной сети.

Чтобы не путать сетевые интерфейсы, опишем их с помощью комментариев.

Входим в настройки MikroTik с помощью программы Winbox.

MikroTik WinBox

Записываем для первого порта ether1 комментарий "WAN":

Открываем меню Interfaces;
Выбираем первый интерфейс ether1;
Нажимаем желтую кнопку Comment;
В появившемся окне вводим комментарий "WAN";
Нажимаем кнопку OK.

Описание WAN интерфейса MikroTik

Записываем для второго порта ether2 комментарий "LAN":

Выбираем первый интерфейс ether2;
Нажимаем желтую кнопку Comment;
В появившемся окне вводим комментарий "LAN";
Нажимаем кнопку OK.

Описание LAN интерфейса MikroTik

Теперь в списке интерфейсов четко видно их назначение.

Список интерфейсов MikroTik


Настройка WAN интерфейса MikroTik
Смена MAC адреса WAN порта

Если Ваш провайдер блокирует доступ к сети по MAC адресу, то необходимо сначала изменить MAC адрес WAN порта роутера MikroTik. В противном случае пропустите этот пункт.

Чтобы изменить MAC адрес порта MikroTik, открываем в программе Winbox меню New Terminal и вводим команду:

/interface ethernet set ether1 mac-address=00:01:02:03:04:05

, где ether1 - имя WAN интерфейса, 00:01:02:03:04:05 - разрешенный MAC адрес.

Изменить MAC адрес MikroTik



Чтобы вернуть родной MAC адрес порта, нужно выполнить команду:

/interface ethernet reset-mac ether1

, где ether1 - имя интерфейса.

Вернуть родной MAC адрес MikroTik


Настройка Dynamic IP

Если интернет провайдер выдает Вам сетевые настройки автоматически, то необходимо настроить WAN порт роутера MikroTik на получение настроек по DHCP:

Открываем меню IP;
Выбираем DHCP Client;
В появившемся окне нажимаем кнопку Add (красный крестик);
В новом окне в списке Interface: выбираем WAN интерфейс ether1;
Нажимаем кнопку OK для сохранения настроек.

Настройка DHCP клиента MikroTik

Теперь мы получили IP адрес от провайдера, который отображается в столбце IP Adress.

Получение IP адреса по DHCP MikroTik


Проверим, что есть связь с интернетом:

Открываем меню New Terminal;
В терминале пишем команду ping ya.ru (пингуем сайт ya.ru).

Как видим, идут пинги по 20ms, значит интернет подключен и работает. Остановить выполнение команды можно комбинацией клавиш Ctrl+C.

ping MikroTik


На компьютерах, подключенных к роутеру MikroTik, интернет не будет работать, пока вы не настроите локальную сеть, Firewall и NAT.
Настройка Static IP

Если вы используете статические сетевые настройки, необходимо настроить WAN порт роутера MikroTik вручную.

Настроим статический IP адрес и маску подсети WAN порта MikroTik :

Открываем меню IP;
Выбираем Addresses;
В появившемся окне нажимаем кнопку Add (красный крестик);
В новом окне в поле Address: прописываем статический IP адрес / маску подсети;
В списке Interface: выбираем WAN интерфейс ether1;
Для сохранения настроек нажимаем кнопку OK.

Настройка статического адреса MikroTik

Настоим адрес интернет шлюза MikroTik:

Открываем меню IP;
Выбираем Routes;
В появившемся окне нажимаем кнопку Add (красный крестик);
В новом окне в поле Gateway: прописываем IP адрес шлюза;
Нажимаем кнопку OK для сохранения настроек.

Настройка шлюза MikroTik

Добавим адреса DNS серверов MikroTik:

Открываем меню IP;
Выбираем DNS;
В появившемся окне нажимаем кнопку Settings;
В новом окне в поле Servers: прописываем IP адрес предпочитаемого DNS сервера;
Нажимаем кнопку "вниз" (черный треугольник), чтобы добавить еще одно поле для ввода;
В новом поле прописываем IP адрес альтернативного DNS сервера;
Ставим галочку Allow Remote Requests;
Нажимаем кнопку OK для сохранения настроек.

Настройка DNS MikroTik

Проверим, что есть доступ к интернету:

Открываем меню New Terminal;
В терминале пишем команду ping ya.ru (пингуем сайт ya.ru).

Как видим, идут пинги по 20ms, значит интернет подключен и работает. Остановить выполнение команды можно комбинацией клавиш Ctrl+C.

ping MikroTik


На компьютерах, подключенных к роутеру MikroTik, интернет не будет работать, пока вы не настроите локальную сеть, Firewall и NAT.


Настройка PPPoE
Если вы используете ADSL модем, к которому по сетевому кабелю подключен роутер MikroTik, сначала необходимо настроить ADSL модем в режим Bridge (мост).

Настроим клиентское PPPoE соединение на роутере MikroTik:

Слева выбираем меню PPP;
Нажимаем кнопку Add (красный плюсик);
Выбираем PPPoE Client.

Настройка PPPoE MikroTik

Настраиваем параметры PPPoE соединения MikroTik:

В поле Name указываем имя соединения;
В списке Interfaces выбираем первый WAN порт ether1, который подключен к провайдеру;
Переходим на вкладку Dial Out;

Выбор интерфейса PPPoE MikroTik
В поле User указываем имя пользователя;
В поле Password вводим пароль;
Ставим галочку Use Peer DNS;
Нажимаем кнопку OK.

Настройка пользователя и пароля PPPoE MikroTik

После создания PPPoE соединения напротив него должна появиться буква R, которая говорит о том, что соединение установлено.

PPPoE соединение на MikroTik установлено

Проверим, что есть связь с интернетом:

Открываем меню New Terminal;
В терминале пишем команду ping ya.ru (пингуем сайт ya.ru).

Как видим, идут пинги по 20ms, значит интернет подключен и работает. Остановить выполнение команды можно комбинацией клавиш Ctrl+C.

ping MikroTik


На компьютерах, подключенных к роутеру MikroTik, интернет не будет работать, пока вы не настроите локальную сеть, Firewall и NAT.
Настройка локальной сети MikroTik
Настройка портов в режим свитча

Выполним объединение портов MikroTik ether2 - ether5 в свитч:

Выбираем двойным щелчком мыши интерфейс ether3;
В списке Master Port выбираем ether2 (главный порт свитча);
Нажимаем кнопку ОК.

Эту операцию повторяем для интерфейсов ether4, ether5.

Настройка портов MikroTik в свитч

В итоге напротив портов ether3-ether5 должна стоять буква S (Slave - ведомый).

Интерфейсы MikroTik



Объединение Wi-Fi и проводных интерфейсов в локальную сеть

Если Вы используете роутер MikroTik без Wi-Fi (RB750, RB750GL, RB450G), то пропустите этот пункт.

Чтобы компьютеры, подключенные к роутеру по кабелю и по Wi-Fi, друг друга «видели», необходимо объединить беспроводной и проводные интерфейсы MikroTik.

Создаем объединение bridge-local (мост);

Открываем меню Bridge;
Нажимаем кнопку Add (красный крестик);
В поле Name прописываем имя объединения bridge-local;
Нажимаем кнопку OK.

Настройка локальной сети MikroTik

Добавляем в объединение ethetnet порты:

Переходим на вкладку Ports;
Нажимаем кнопку Add (красный крестик);
В списке Interface выбираем главный ethernet порт свитча ether2;
В списке Bridge выбираем имя объединения bridge-local;
Нажимаем кнопку OK.

Объединение ethernet портов MikroTik в локальную сеть

Добавляем в объединение Wi-Fi интерфейс:

Переходим на вкладку Ports;
Нажимаем кнопку Add (красный крестик);
В списке Interface выбираем главный ethernet порт свитча wlan1;
В списке Bridge выбираем имя объединения bridge-local;
Нажимаем кнопку OK.

Объединение Wi-Fi интерфейса MikroTik в локальную сеть


Назначение IP адреса локальной сети

Настроим IP адрес локальной сети MikroTik:

Открываем меню IP;
Выбираем Addresses;
Нажимаем кнопку Add (красный крестик);
В поле Address вводим адрес и маску локальной сети, например 192.168.88.1/24;
В списке Interface выбираем bridge-local (eсли вы используете роутер MikroTik без Wi-Fi (RB750, RB750GL, RB450G), то в списке Interface выбираем главный интерфейс свитча ether2);
Нажимаем кнопку OK.

Назначение IP адреса локальной сети MikroTik



Настройка DHCP сервера

Чтобы компьютеры, подключенные к роутеру, получали сетевые настройки автоматически, настроим DHCP сервер MikroTik:

Открываем меню IP;
Выбираем DHCP Server;
Нажимаем кнопку DHCP Setup;

Настройка DHCP сервера MikroTik
В списке DHCP Server Interface выбираем bridge-local (если вы используете роутер MikroTik без Wi-Fi (RB750, RB750GL, RB450G), то в списке DHCP Server Interface выбираем главный интерфейс свитча ether2);
Нажимаем кнопку Next;

Выбор интерфейса DHCP сервера MikroTik
В этом окне выбирается сеть для DHCP. Оставляем без изменений и нажимаем кнопку Next;

Настройка IP адрес локальной сети MikroTik
В следующем окне указывается адрес шлюза. Нажимаем кнопку Next;

Настройка IP адрес шлюза для локальной сети MikroTik
В этом окне прописывается диапазон IP адресов, которые будет раздавать DHCP сервер. Нажимаем кнопку Next;

Настройка диапазона IP адресов DHCP сервера MikroTik
Далее вводятся адреса DNS серверов. Нажимаем кнопку Next;

Настройка DNS серверов DHCP сервера MikroTik
Здесь задается время резервирования IP адресов. Нажимаем кнопку Next;

Настройка DHCP сервера успешно завершена. Жмем кнопку OK.

Настройка DHCP сервера MikroTik успешно завершена

Теперь сетевой кабель компьютера отключаем от роутера и еще раз подключаем к нему.



Настройка Wi-Fi точки доступа MikroTik

Сначала необходимо включить Wi-Fi модуль:

Открываем меню Wireless;
Выбираем Wi-Fi интерфейс wlan1;
Нажимаем кнопку Enable (синяя галочка).

Настройка Wi-Fi точки MikroTik

Создаем пароль для подключения к точке доступа MikroTik:

Открываем вкладку Security Profiles;
Нажимаем кнопку Add (красный крестик);
В новом окне в поле Name: указываем имя профиля безопасности;
Для лучшей безопасности оставляем только регистрацию по протоколу WPA2 PSK;
В поле PWA2 Pre-Shared Key вводим пароль для доступа к Wi-Fi точке;
Для сохранения настроек нажимаем кнопку OK.

Настройка пользователя и пароля Wi-Fi точки MikroTik



Настраиваем параметры Wi-Fi точки MikroTik:

Открываем вкладку Interfaces;
Делаем двойной клик кнопкой мыши на Wi-Fi интерфейсе wlan1, чтобы зайти в его настройки;
Переходим на вкладку Wireless;
В списке Mode: выбираем режим работы ap bridge (точка доступа в режиме моста);
В списке Band: выбираем в каких стандартах будет работать Wi-Fi точка, мы выбрали B/G/N;
В поле SSID: прописываем имя точки доступа;
В списке Security Profile выбираем имя профиля безопасности, в котором мы создавали пароль для доступа к Wi-Fi точке;
Нажимаем кнопку OK для сохранения настроек.

Настройка беспроводной точки доступа MikroTik

Теперь можно подключаться к роутеру по Wi-Fi.
На компьютерах, подключенных к роутеру MikroTik по Wi-Fi, интернет не будет работать, пока вы не настроите Firewall и NAT.



Настройка Firewall и NAT

Чтобы компьютеры получали доступ к интернету, необходимо настроить Firewall и NAT на роутере MikroTik.

Ручная настройка фаерволла MikroTik требует глубоких знаний в этой области. Поэтому мы выполним настройку более простым способом - автоматически.

Открываем браузер Internet Explorer (или любой другой) и вводим адрес роутера 192.168.88.1/cfg

192.168.88.1/cfg

Вводим имя пользователя admin и нажимаем кнопку Log In

Авторизация MikroTik через Web интерфейс

Переходим на вкладку Firewall и выполняем следующие действия:

В списке Public interface: выбираем WAN интерфейс ether1, на который приходит интернет. Если вы используете PPPoE соедиение, нужно выбрать в Public interface: имя PPPoE соединения;
Ставим галочку напротив Protect router: (защитить роутер);
Ставим галочку напротив Protect LAN: (защитить локальную сеть);
Ставим галочку напротив NAT: (включить NAT);
Нажимаем кнопку Apply для сохранения настроек.

Простая настройка Firewall MikroTik

После этого на подключенных компьютерах должен появиться интернет.
Если интернет не появился на компьютерах, перезагрузите роутер MikroTik и сетевые интерфейсы компьютеров, чтобы они получили новые сетевые настройки по DHCP.

Изменение пароля доступа к роутеру MikroTik

Чтобы изменить пароль доступа к роутеру MikroTik, выполните следующие действия:

Открываем меню System;
Выбираем Users;
Делаем двойной клик кнопкой мыши на пользователе admin;
Нажимаем кнопку Password...;
В поле New Password вводим новый пароль;
В поле Confirm Password подтверждаем новый пароль;
В окне Change Password нажимаем кнопку OK;
В окне User нажимаем кнопку OK.

Изменение пароля доступа к роутеру MiktoTik



Сброс роутера MikroTik к заводским настройкам

Чтобы сбросить MikroTik к заводским настройкам выполните следующее:

Отключите питание роутера;
Нажмите и держите кнопку Reset;
Включите питание роутера;
Дождитесь пока замигает индикатор ACT и отпустите кнопку Reset.

Сброс роутера MikroTik к заводским настройкам

После этого роутер перезагрузится, и вы сможете зайти в его настройки со стандартным именем пользователя admin без пароля.

Если вы войдете в настройки с помощью программы Winbox, то появится следующее окно:

Быстрая настройка роутера MikroTik

C помощью кнопки OK можно выполнить быструю настройку роутера по умолчанию.

Кнопка Remove Configuration позволяет сбросить все настройки для последующей ручной настройки роутера.


теперь проблема с настройкой собственно самого файрвола (главная причина, из-за чего роутеры и покупались).
не могу найти такие же прекрасные пошаговые инструкции подобно приведенной выше, с изначальными разъяснениями всего, что делаешь, по этапам.
наношу пользу, причиняю добро
iSupport
Сообщения: 2439
Зарегистрирован: 06 фев 2011, 20:44

Re: Mikrotik 751U + PPPOE ростелеком саратов

Сообщение iSupport » 18 июл 2012, 07:32

я бы предложил начать с мануалов

http://wiki.mikrotik.com/wiki/Firewall
Граждане, сколько раз просил =) чем понятнее и точнее сформулирован вопрос - тем понятнее и точнее будет на него ответ.
Я просматриваю ВСЕ темы форума и стараюсь помочь в каждой из них
Поэтому, НА ЛС отвечаю в последнюю очередь
Аватара пользователя
painter
Сообщения: 37
Зарегистрирован: 08 июл 2012, 17:32
Откуда: Саратов
Контактная информация:

Re: Mikrotik 751U + PPPOE ростелеком саратов

Сообщение painter » 18 июл 2012, 09:05

iSupport писал(а):я бы предложил начать с мануалов

http://wiki.mikrotik.com/wiki/Firewall
не переведены :(.
наношу пользу, причиняю добро
iSupport
Сообщения: 2439
Зарегистрирован: 06 фев 2011, 20:44

Re: Mikrotik 751U + PPPOE ростелеком саратов

Сообщение iSupport » 19 июл 2012, 00:34

тогда так

http://mikrotik.ru/files/instrukcii-po- ... e-mikrotik

читаем Руководство по firewall, NAT, Mangle

заодно можно и остальное = рано или поздно пригодиться
Граждане, сколько раз просил =) чем понятнее и точнее сформулирован вопрос - тем понятнее и точнее будет на него ответ.
Я просматриваю ВСЕ темы форума и стараюсь помочь в каждой из них
Поэтому, НА ЛС отвечаю в последнюю очередь

Вернуться в «MikroTik RouterBOARD»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость