PPTP-клиент

Обсуждение ОС и пр.
podarok66
Модератор
Сообщения: 2861
Зарегистрирован: 11 фев 2012, 18:49
Откуда: МО

Re: PPTP-клиент

Сообщение podarok66 » 26 июн 2012, 20:10

Не за что. Всегда рад помочь, да и трудов никаких. А настроечки, если все получится, конечно выкладывайте. Сравним и сделаем выводы, что и где неверно... Да и неплохо, если на форуме будут ссылки на базовые настройки, по которым новички будут ориентироваться...
Мануалы изучил и нигде не ошибся? Фаервол отключил? Очереди погасил? Витая пара проверена? ... Тогда Netinstal'ом железку прошей и настрой ее заново. Что, все равно не фурычит? Тогда к нам. Если не подскажем, хоть посочувствуем...
Аватара пользователя
DeN_238
Сообщения: 287
Зарегистрирован: 19 фев 2012, 16:42
Откуда: Тольятти

Re: PPTP-клиент

Сообщение DeN_238 » 12 авг 2012, 10:03

Проблема не решена. Провайдер сделал для нас PPPoE.
Тему можно закрыть.
2011UAS-2HnD-IN | v. 6.37.1 | FW 3.33
mAP 2n | v. 6.36.3 | FW 3.24
podarok66
Модератор
Сообщения: 2861
Зарегистрирован: 11 фев 2012, 18:49
Откуда: МО

Re: PPTP-клиент

Сообщение podarok66 » 12 авг 2012, 18:41

Во блин,ну ни в какие ворота :lol: ))) Провайдер не смог настроить роутер и индивидуально изменил схему подключения :lol: Это что же там у прова в настройках наверчено? Вроде бы у всех поднимает тоннель...
Рад за Вас, что вы смогли решить проблему, даже таким экстремальным способом.
Мануалы изучил и нигде не ошибся? Фаервол отключил? Очереди погасил? Витая пара проверена? ... Тогда Netinstal'ом железку прошей и настрой ее заново. Что, все равно не фурычит? Тогда к нам. Если не подскажем, хоть посочувствуем...
Аватара пользователя
DeN_238
Сообщения: 287
Зарегистрирован: 19 фев 2012, 16:42
Откуда: Тольятти

Re: PPTP-клиент

Сообщение DeN_238 » 13 авг 2012, 05:40

Вот так вот 8-)
2011UAS-2HnD-IN | v. 6.37.1 | FW 3.33
mAP 2n | v. 6.36.3 | FW 3.24

Вернуться в «MikroTik RouterOS»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей