Mikrotik постоянно отрубает лан порт а в логах тишина

Обсуждение общих вопросов, не касающихся настройки оборудования и ОС
hash
Сообщения: 3
Зарегистрирован: 06 июн 2012, 08:34

Mikrotik постоянно отрубает лан порт а в логах тишина

Сообщение hash » 06 июн 2012, 08:46

Mikrotik rb 1100 версия 5.16

Ситуация такая каждый час миротик отрубает лан порт на 3-5 минут. Уже 2 месяца не можем найти проблему. В логах никаких подозрительных сообщений.

Подскажите куда смотреть идеи кончились
iSupport
Сообщения: 2439
Зарегистрирован: 06 фев 2011, 20:44

Re: Mikrotik постоянно отрубает лан порт а в логах тишина

Сообщение iSupport » 06 июн 2012, 15:48

Проверьте firmware


смените патчкорд,

смените порт.

Если роутер гарантийный и манипуляции не помогут = везите в гарантию
Граждане, сколько раз просил =) чем понятнее и точнее сформулирован вопрос - тем понятнее и точнее будет на него ответ.
Я просматриваю ВСЕ темы форума и стараюсь помочь в каждой из них
Поэтому, НА ЛС отвечаю в последнюю очередь
hash
Сообщения: 3
Зарегистрирован: 06 июн 2012, 08:34

Re: Mikrotik постоянно отрубает лан порт а в логах тишина

Сообщение hash » 07 июн 2012, 11:35

порт меняли, пачкорд меняли, микротик меняли на такой же.
hash
Сообщения: 3
Зарегистрирован: 06 июн 2012, 08:34

Re: Mikrotik постоянно отрубает лан порт а в логах тишина

Сообщение hash » 08 июн 2012, 07:18

решение найдено косячил пакет dude

Вернуться в «Общие вопросы»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей