RB751G-2HnD проблема с USB

Обсуждение оборудования и его настройки
rolf
Сообщения: 2
Зарегистрирован: 11 май 2012, 08:17

RB751G-2HnD проблема с USB

Сообщение rolf » 11 май 2012, 08:25

Приобрел данное устройство для организации wifi у себя на даче. 3g модем E 173+RB751G-2HnD 3 дня все работало был счастлив как слон но на 4 день индикация погасла на модеме и теперь такое ощущение что USB не работает не подает питание не на модем не на флешку. В других USB устройствах и модем и флешка определяются и загорается световая индикация. Посоветуйте что делать в чем может быть проблема ? Сдавать в магазин ?!
iSupport
Сообщения: 2439
Зарегистрирован: 06 фев 2011, 20:44

Re: RB751G-2HnD проблема с USB

Сообщение iSupport » 11 май 2012, 08:36

Перепрошить на последнюю прошивку, обновить firmware

проверить, определяется ли контроллер в разделе system - recources - usb

Код: Выделить всё

/system resource usb print
 # DEVICE VENDOR                   NAME                  SPEED                 
 0 1:1                             RB400 EHCI            480 Mbps           


Если не поможет - сливать конфигурацию и нести в магазин
Граждане, сколько раз просил =) чем понятнее и точнее сформулирован вопрос - тем понятнее и точнее будет на него ответ.
Я просматриваю ВСЕ темы форума и стараюсь помочь в каждой из них
Поэтому, НА ЛС отвечаю в последнюю очередь
rolf
Сообщения: 2
Зарегистрирован: 11 май 2012, 08:17

Re: RB751G-2HnD проблема с USB

Сообщение rolf » 11 май 2012, 09:51

Спасибо за ответ все вами указанное проделал перед тем как вам написать ситуация та же самая буду думать как осуществить возврат.

Вернуться в «MikroTik RouterBOARD»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость