канал не поднимается больше 150 мбит/с

Обсуждение ОС и пр.
Sefa
Сообщения: 12
Зарегистрирован: 19 сен 2011, 12:01

канал не поднимается больше 150 мбит/с

Сообщение Sefa » 04 апр 2012, 14:43

Здравствуйте! есть задача, перейти с одного биллинга на другой. а конкретно с Ideco на UTM5. сделал связку микротик+utm5, все работает. но есть одно но. разом всех абонентов перевести не получиться. поэтому старый биллинг(Ideco)должен пока что тоже авторизовываться на микротике. Ideco авторизуется через dhcp на микротике, но скорости больше 150мбит/с не выкачивает. канал всего 250 мбит/с. при это параллельно подключаюсь к микротику напрямую другим компьютером и нагружаю канал скорость на приходящем интерфейсе на микротике поднимается а на ideco больше 150 не дает. в чем может быть причина? или по dhcp изначально больше 150 на одного пользователя не расчитано??
Sefa
Сообщения: 12
Зарегистрирован: 19 сен 2011, 12:01

Re: канал не поднимается больше 150 мбит/с

Сообщение Sefa » 04 апр 2012, 17:02

p.s. router OS установлена на x86 машине
iSupport
Сообщения: 2439
Зарегистрирован: 06 фев 2011, 20:44

Re: канал не поднимается больше 150 мбит/с

Сообщение iSupport » 05 апр 2012, 00:30

проблем быть не должно.

Проверьте настройки по всем портам, возможно где-то зарезана скорость

у Вас есть лишний реальник?

Суньте реальник Идеко и пусть микротик его не натит а просто роутит - съекономите ресурсы процессора
Граждане, сколько раз просил =) чем понятнее и точнее сформулирован вопрос - тем понятнее и точнее будет на него ответ.
Я просматриваю ВСЕ темы форума и стараюсь помочь в каждой из них
Поэтому, НА ЛС отвечаю в последнюю очередь
Sefa
Сообщения: 12
Зарегистрирован: 19 сен 2011, 12:01

Re: канал не поднимается больше 150 мбит/с

Сообщение Sefa » 06 апр 2012, 13:03

так и сделано. сейчас скорость идет нормально. не знаю с чем было связано.
iSupport
Сообщения: 2439
Зарегистрирован: 06 фев 2011, 20:44

Re: канал не поднимается больше 150 мбит/с

Сообщение iSupport » 06 апр 2012, 13:58

то есть сейчас канал нормально прокачивает?
Граждане, сколько раз просил =) чем понятнее и точнее сформулирован вопрос - тем понятнее и точнее будет на него ответ.
Я просматриваю ВСЕ темы форума и стараюсь помочь в каждой из них
Поэтому, НА ЛС отвечаю в последнюю очередь
Sefa
Сообщения: 12
Зарегистрирован: 19 сен 2011, 12:01

Re: канал не поднимается больше 150 мбит/с

Сообщение Sefa » 09 апр 2012, 11:29

как ни странно но да

Вернуться в «MikroTik RouterOS»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 2 гостя