MikroTik v6.4 RB951G-2HnD подключение к Beeline Екатеринбург

Выкладываем здесь готовые конфигурации под определенные типовые задачи
TopForeHand
Сообщения: 11
Зарегистрирован: 27 сен 2013, 07:44

MikroTik v6.4 RB951G-2HnD подключение к Beeline Екатеринбург

Сообщение TopForeHand » 31 окт 2013, 19:14

Рабочая конфигурация для подключения по L2TP к Пчелайну в г. Екатеринбург, где, как оказалось, он (пчелайн) особливо крив

"BLOODER" - огромный респект за помощь!!!
Вложения
MikroTik-20131101-2156.zip
(5.92 КБ) 142 скачивания
podarok66
Модератор
Сообщения: 3249
Зарегистрирован: 11 фев 2012, 18:49
Откуда: МО

Re: MikroTik v6.4 RB951G-2HnD подключение к Beeline Екатерин

Сообщение podarok66 » 31 окт 2013, 20:38

Спасибо Вам огромное, но файл Backup можно лишь только загрузить на маршрутизатор. Не факт, что маршрутизатор будет аппаратно совпадать с Вашим. Из-за этого возможны ошибки формирования конфигурации. Не могли бы Вы скинуть export Вашей конфигурации? Конфиденциальные данные можно забить звездочками.
Если с комментариями, то вообще замечательно :-)
Мануалы изучил и нигде не ошибся? Фаервол отключил? Очереди погасил? Витая пара проверена? ... Тогда Netinstal'ом железку прошей и настрой ее заново. Что, все равно не фурычит? Тогда к нам. Если не подскажем, хоть посочувствуем...
TopForeHand
Сообщения: 11
Зарегистрирован: 27 сен 2013, 07:44

Re: MikroTik v6.4 RB951G-2HnD подключение к Beeline Екатерин

Сообщение TopForeHand » 31 окт 2013, 21:26

не жалко ни сколько, пусть у всех все работает :-):

P.S. в этой части конфигурации
/ip route
add distance=1 dst-address=10.0.0.0/8 gateway=10.102.67.1
add comment=tp.internet.beeline.ru distance=1 dst-address=172.18.48.175/32 \
gateway=10.102.67.1
add comment=dns distance=1 dst-address=172.18.49.10/32 gateway=10.102.67.1
add comment=dns distance=1 dst-address=172.18.49.14/32 gateway=10.102.67.1

gateway который мне выдает пчелайн по дхцп, в другом сегменте их сети, он будет другой.
Пробовал географически в другой части Ека-бура, подключать роутер, только адрес гейтвэя поменял и все, остальное так подхватилось.
Вложения
config_backup_20131101.zip
(1.01 КБ) 119 скачиваний
Последний раз редактировалось TopForeHand 04 ноя 2013, 15:44, всего редактировалось 1 раз.
Аватара пользователя
BLOODER
Сообщения: 207
Зарегистрирован: 02 окт 2013, 18:38
Откуда: г.Краснодар
Контактная информация:

Re: MikroTik v6.4 RB951G-2HnD подключение к Beeline Екатерин

Сообщение BLOODER » 31 окт 2013, 21:59

:smu:sche_nie: на здоровье

Вернуться в «Готовые конфигурации Mikrotik»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость